<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
				<title>L&#8217;uomo è un virus del pianeta: come coniugare sfera ecologica e sfera economica &#8211; Mobilita.org</title>
		<meta name="viewport" content="width=device-width">
		<meta name="theme-color" content="#a93230">

		<link rel="profile" href="https://gmpg.org/xfn/11">
		<link rel="pingback" href="http://mobilita.org/xmlrpc.php">
		<link rel="icon" href="/mobilita.ico">
		
		<!--wordpress head-->
		<link rel="alternate" type="application/rss+xml" title="Mobilita.org &raquo; Feed" href="http://mobilita.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mobilita.org &raquo; Feed dei commenti" href="http://mobilita.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mobilita.org &raquo; L&#8217;uomo è un virus del pianeta: come coniugare sfera ecologica e sfera economica Feed dei commenti" href="http://mobilita.org/2020/05/19/luomo-e-un-virus-del-pianeta-come-coniugare-sfera-ecologica-e-sfera-economica/feed/" />
<link rel='stylesheet' id='jetpack-subscriptions-css'  href='http://mobilita.org/wp-content/plugins/jetpack/modules/subscriptions/subscriptions.css?ver=3.9.31' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-load-more-css-css'  href='http://mobilita.org/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.css?ver=3.9.31' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://mobilita.org/wp-content/plugins/cookie-notice/css/front.css?ver=3.9.31' type='text/css' media='all' />
<link rel='stylesheet' id='wpgeo-css'  href='http://mobilita.org/wp-content/plugins/wp-geo/css/wp-geo.css?ver=3.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widgets-css'  href='http://mobilita.org/wp-content/plugins/jetpack/modules/widgets/widgets.css?ver=20121003' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='http://mobilita.org/wp-content/themes/multimuovity/css/bootstrap.min.css?ver=3.9.31' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='http://mobilita.org/wp-content/themes/multimuovity/css/font-awesome.min.css?ver=3.9.31' type='text/css' media='all' />
<link rel='stylesheet' id='mobilita-font-css'  href='http://mobilita.org/wp-content/themes/multimuovity/css/mobilita-font.css?ver=3.9.31' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://mobilita.org/wp-content/themes/multimuovity/css/main.css?ver=3.9.31' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-basic-style-css'  href='http://mobilita.org/wp-content/themes/multimuovity/style.css?ver=3.9.31' type='text/css' media='all' />
<link rel='stylesheet' id='rw_toprated-css' href="https://css.rating-widget.com/wordpress/toprated.css?ck=Y2020M05D19&#038;ver=2.1.9" type='text/css' media='all' />
<link rel='stylesheet' id='rw_recommendations-css' href="https://css.rating-widget.com/widget/recommendations.css?ck=Y2020M05D19&#038;ver=2.1.9" type='text/css' media='all' />
<link rel='stylesheet' id='mycred-widget-css'  href='http://mobilita.org/wp-content/plugins/mycred/assets/css/widget.css?ver=1.5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='http://mobilita.org/wp-content/plugins/jetpack/modules/sharedaddy/sharing.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://mobilita.org/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mobilitaWidgetcss-css'  href='http://mobilita.org/wp-content/plugins/mobilitawidget/css/mobilitaWidgett_style.css?ver=3.9.31' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://mobilita.org/wp-content/plugins/lightbox-plus/css/lightweight/colorbox.css?ver=2.7.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://mobilita.org/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://mobilita.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/mobilita.org\/wp-admin\/admin-ajax.php","hideEffect":"fade","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"","cookieDomain":"mobilita.org"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mobilita.org/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mobilita_ajax_vars = {"admin_url":"http:\/\/mobilita.org\/wp-admin\/","ajax_url":"http:\/\/mobilita.org\/wp-admin\/admin-ajax.php","loading_url":"http:\/\/mobilita.org\/wp-content\/plugins\/mobilitaajax\/img\/loading.GIF"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mobilita.org/wp-content/plugins/mobilitaajax/js/mobilitaajax.js?ver=3.9.31'></script>
<script type='text/javascript' src='http://mobilita.org/wp-content/plugins/wp-geo/js/tooltip.js?ver=3.3.8'></script>
<script type='text/javascript' src='http://mobilita.org/wp-content/plugins/wp-geo/js/wp-geo.v3.js?ver=3.3.8'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?language=it&sensor=false&ver=3.3.8'></script>
<script type='text/javascript' src='http://mobilita.org/wp-content/themes/multimuovity/js/vendor/modernizr.min.js?ver=3.9.31'></script>
<script type='text/javascript' src='http://mobilita.org/wp-content/themes/multimuovity/js/vendor/respond.min.js?ver=3.9.31'></script>
<script type='text/javascript' src='http://mobilita.org/wp-content/themes/multimuovity/js/vendor/html5shiv.js?ver=3.9.31'></script>
<script type='text/javascript' src='http://mobilita.org/wp-content/themes/multimuovity/js/vendor/bootstrap.min.js?ver=3.9.31'></script>
<script type='text/javascript' src='http://mobilita.org/wp-content/themes/multimuovity/js/main.js?ver=3.9.31'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mobilita.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mobilita.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.9.31" />
<link rel='canonical' href='http://mobilita.org/2020/05/19/luomo-e-un-virus-del-pianeta-come-coniugare-sfera-ecologica-e-sfera-economica/' />
<link rel='shortlink' href='http://wp.me/p61sLt-bF8' />
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
$=jQuery;
$(function(){
	$('<li><a href="https://t.me/mobilita" title="telegram" target="_blank"><i class="fa fa-telegram"></i></a></li>').insertBefore($(".btnSearchPopover").parent())
});</script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
$=jQuery;
$(function(){
  $redazioni=$('[aria-labelledby="dropdownCitta"] a,[aria-labelledby="dropdownCittaMob"] a'); 
  $redazioni.each(function(i,el){
  	$(el).prepend("<i class='fa fa-home'></i>");
  });
  
  $menu=$('[aria-labelledby="dropdownCitta"],[aria-labelledby="dropdownCittaMob"]');  
  $menu.append("<li role='presentation'><a class='altrecitta' role='menutime' href='http://mobilita.org/category/da-altre-citta/bari-da-altre-citta/'>Bari</a></li>");
  $menu.append("<li role='presentation'><a class='altrecitta' role='menutime' href='http://mobilita.org/category/da-altre-citta/bologna-da-altre-citta/'>Bologna</a></li>");
  $menu.append("<li role='presentation'><a class='altrecitta' role='menutime' href='http://mobilita.org/category/da-altre-citta/cagliari-da-altre-citta/'>Cagliari</a></li>");
  $menu.append("<li role='presentation'><a class='altrecitta' role='menutime' href='http://mobilita.org/category/da-altre-citta/firenze-da-altre-citta/'>Firenze</a></li>");
  $menu.append("<li role='presentation'><a class='altrecitta' role='menutime' href='http://mobilita.org/category/da-altre-citta/genova-da-altre-citta/'>Genova</a></li>");
  $menu.append("<li role='presentation'><a class='altrecitta' role='menutime' href='http://mobilita.org/category/da-altre-citta/milano-da-altre-citta/'>Milano</a></li>");
  $menu.append("<li role='presentation'><a class='altrecitta' role='menutime' href='http://mobilita.org/category/da-altre-citta/napoli-da-altre-citta/'>Napoli</a></li>");
  $menu.append("<li role='presentation'><a class='altrecitta' role='menutime' href='http://mobilita.org/category/da-altre-citta/reggio-calabria-da-altre-citta/'>Reggio Calabria</a></li>");
  $menu.append("<li role='presentation'><a class='altrecitta' role='menutime' href='http://mobilita.org/category/da-altre-citta/roma-da-altre-citta/'>Roma</a></li>");
  $menu.append("<li role='presentation'><a class='altrecitta' role='menutime' href='http://mobilita.org/category/da-altre-citta/venezia-da-altre-citta/'>Venezia</a></li>");
  $menu.append("<li role='presentation'><a class='altrecitta' role='menutime' href='http://mobilita.org/category/da-altre-citta/'>Tutte le citt&agrave;</a></li>");  

  $("#mobilitawidget-16 a[href='http://mobilita.org?category_name=da-altre-citta']").text("News dalle città");

  
});
</script>
<!-- end Simple Custom CSS and JS -->
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

 <!-- OneAll.com / Social Login for WordPress / v4.6 -->
<script type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'http://mobilita.api.oneall.com/socialize/library.js'
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>

			<script type="text/javascript">
			//<![CDATA[

			// WP Geo default settings
			var wpgeo_w = '100%';
			var wpgeo_h = '300px';
			var wpgeo_type = 'G_NORMAL_MAP';
			var wpgeo_zoom = 5;
			var wpgeo_controls = 'GLargeMapControl3D';
			var wpgeo_controltypes = 'G_NORMAL_MAP,G_SATELLITE_MAP,G_HYBRID_MAP,G_PHYSICAL_MAP';
			var wpgeo_scale = 'N';
			var wpgeo_overview = 'N';

			//]]>
			</script>
			
			<script type="text/javascript">
			//<![CDATA[
			// ----- WP Geo Marker Icons -----
			var wpgeo_icon_large = wpgeo_createIcon(20, 34, 10, 34, 'http://mobilita.org/wp-content/plugins/wp-geo/img/markers/large-marker.png', 'http://mobilita.org/wp-content/plugins/wp-geo/img/markers/large-marker-shadow.png');var wpgeo_icon_small = wpgeo_createIcon(10, 17, 5, 17, 'http://mobilita.org/wp-content/plugins/wp-geo/img/markers/small-marker.png', 'http://mobilita.org/wp-content/plugins/wp-geo/img/markers/small-marker-shadow.png');var wpgeo_icon_dot = wpgeo_createIcon(8, 8, 3, 6, 'http://mobilita.org/wp-content/plugins/wp-geo/img/markers/dot-marker.png', 'http://mobilita.org/wp-content/plugins/wp-geo/img/markers/dot-marker-shadow.png');
			//]]>
			</script>
			<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-61531057-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;uomo è un virus del pianeta: come coniugare sfera ecologica e sfera economica" />
<meta property="og:url" content="http://mobilita.org/2020/05/19/luomo-e-un-virus-del-pianeta-come-coniugare-sfera-ecologica-e-sfera-economica/" />
<meta property="og:description" content="Come coniugare sfera ecologica e sfera economica attraverso una nuova narrazione del presente: con la forza che soltanto certe immagini possono avere, i cervi che entrano nelle città deserte, le pe..." />
<meta property="article:published_time" content="2020-05-19T06:33:06+00:00" />
<meta property="article:modified_time" content="2020-05-19T06:33:06+00:00" />
<meta property="article:author" content="http://mobilita.org/author/mobilita/" />
<meta property="og:site_name" content="Mobilita.org" />
<meta property="og:image" content="http://mobilita.org/wp-content/uploads/2020/05/terzo-paradiso-pistoletto.jpg" />
<meta name="twitter:site" content="@jetpack" />
<meta name="twitter:image:src" content="http://mobilita.org/wp-content/uploads/2020/05/terzo-paradiso-pistoletto.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="http://mobilita.org/?custom-css=1&#038;csblog=1&#038;cscache=6&#038;csrev=7" />
		

		<!-- asap font -->
		<link href="http://mobilita.org/wp-content/themes/multimuovity/css/asap.css" rel="stylesheet">


		<!-- bootstrap noConflict -->
		<script type="text/javascript">
		var tooltipBS = jQuery.fn.tooltip.noConflict();
		var buttonBS = jQuery.fn.button.noConflict();
		var popoverBS = jQuery.fn.popover;
		jQuery.fn.tooltipBS = tooltipBS;
		jQuery.fn.buttonBS = buttonBS;
		jQuery.fn.popoverBS = popoverBS;
		</script>
		

		<!-- jquery-ui -->
		<link rel="stylesheet" type="text/css" href="http://mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-ui-1.11.4/jquery-ui.css">
		<!--<link rel="stylesheet" type="text/css" href="http://mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-ui-1.11.4/jquery-ui.theme.css">-->
		<script type="text/javascript" src="http://mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-ui-1.11.4/jquery-ui.js"></script>
		<script type="text/javascript" src="http://mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-ui-1.11.4/jquery.ui.datepicker-it.js"></script>


		<!-- moment -->
		<script type="text/javascript" src="http://mobilita.org/wp-content/themes/multimuovity/js/plugins/moment/moment-with-langs.js"></script>


		<!-- textarea-autosize -->
		<script type="text/javascript" src="http://mobilita.org/wp-content/themes/multimuovity/js/plugins/textarea-autosize/jquery.autosize.js"></script>


		<!-- jquery-marquee -->
		<script type="text/javascript" src="http://mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-marquee/jquery.marquee.min.js"></script>


		<!-- jquery-webticker -->
		<link rel="stylesheet" href="http://mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-webticker/jquery.webticker.css">
		<script type="text/javascript" src="http://mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-webticker/jquery.webticker.js"></script>


		<!-- jquery-dotdotdot -->
		<script type="text/javascript" src="http://mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-dotdotdot/src/js/jquery.dotdotdot.js"></script>


		<!-- jquery-oembed -->
		<script type="text/javascript" src="http://mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-oembed/jquery.oembed-2.js"></script>
		<!--<link rel="stylesheet" href="http://mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-oembed-all/jquery.oembed.css">-->

		

		<!-- multiblog theme -->
		<link rel="stylesheet" type="text/css" href="http://mobilita.org/wp-content/themes/multimuovity/css/multiblog-theme.css">

		<script type="text/javascript">
		$=jQuery;
		$(document).ready(function (argument) {
			$('.btnSearchPopover').popover({ 
				html : true,
				content: function() {
					return $('#widget-template-navbar-right').html();
				},
				placement: 'left'
				//trigger: 'focus'
			});
	
			$('body').on('click', function (e) {
				//console.log(e);
			    $('[data-toggle="popover"]').each(function () {
			        //the 'is' for buttons that trigger popups
			        //the 'has' for icons within a button that triggers a popup
			        if (!$(this).is(e.target) && $(this).has(e.target).length === 0 && $('.popover').has(e.target).length === 0) {
			            $(this).popover('hide');
			        }
			    });
			    //$('[data-toggle="dropdown"]').each(function () {
			    //    //the 'is' for buttons that trigger popups
			    //    //the 'has' for icons within a button that triggers a popup
			    //    if (!$(this).is(e.target) && $(this).has(e.target).length === 0 && $('.popover').has(e.target).length === 0) {
			    //        $(this).popover('hide');
			    //    }
			    //});
			});
		});
		</script>


	</head>
	<body class="single single-post postid-44834 single-format-standard">

		<!--[if lt IE 8]>
			<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->


<!--/* Mango ADV Adserver Javascript Tag v3.1.0 mobilita.org Body */-->
<script type='text/javascript'><!--//<![CDATA[
/*
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');
   var m3_u = (location.protocol=='https:'?'https://adv.mangoadv.com/www/delivery/ajs.php':'http://adv.mangoadv.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1028&amp;target=_blank&amp;withtext=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
*/
//]]>--></script><noscript><a href='http://adv.mangoadv.com/www/delivery/ck.php?n=ad33cdc6&amp;transaction_id={transaction_id}&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adv.mangoadv.com/www/delivery/avw.php?zoneid=1028&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad33cdc6&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>


	<!--/* Mango ADV Generic Responsive Mobilita */-->
	<script type='text/javascript'><!--//<![CDATA[
	/*
	   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

	   var m3_u = (location.protocol=='https:'?'https://adv.mangoadv.com/www/delivery/ajs.php':'http://adv.mangoadv.com/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=711&amp;target=_blank&amp;withtext=1");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
	       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
	   }
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	*/
	//]]>--></script><noscript><a href='http://adv.mangoadv.com/www/delivery/ck.php?n=a7bef693&amp;transaction_id={transaction_id}&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adv.mangoadv.com/www/delivery/avw.php?zoneid=711&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7bef693&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>

		<div class="container page-container">
			 
			<header role="banner">




				<div class="row hidden-sm hidden-xs" id="headerMain">
					<div class="col-sm-8">
						<div class="headerDropdown">
							<a href="http://mobilita.org/" data-toggle="tooltip" title="Vai al portale centrale" data-placement="right"><img src="http://mobilita.org/wp-content/themes/multimuovity/img/logo.png"></a>
							<div class="delimiter"></div>
							<div class="dropdown">
								<button class="btn btn-default dropdown-toggle" type="button" id="dropdownCitta" data-toggle="dropdown" aria-expanded="true">
									<span class="text-muted">Città...</span> 									<span class="caret"></span>
								</button>
								<ul class="dropdown-menu" role="menu" aria-labelledby="dropdownCitta">
								<li role="presentation"><a role="menuitem" tabindex="-1" href="http://palermo.mobilita.org">Palermo</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="http://catania.mobilita.org">Catania</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="http://torino.mobilita.org">Torino</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="http://prato.mobilita.org">Prato</a></li>								</ul>
							</div>							
						</div>
					</div>
					<div class="col-sm-4 text-right">
						<div class="pull-left">
							<div id="text-11" class="widget widget_text">			<div class="textwidget"><style>
/*
a[href="http://torino.mobilita.org"] {
	display: none !important;
}
*/
</style>
<script type='text/javascript'>
 /* General ADV init */
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {

googletag.pubads().setTargeting("domain",document.location.hostname);
   googletag.pubads().setTargeting("url",document.location.pathname);

googletag.defineSlot('/141682020/Mobilita-728x90-header-web', [728, 90], 'div-gpt-ad-1447326307274-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-970x90-top//header-web', [970, 90], 'div-gpt-ad-1447326431922-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-970x90-bottom-web', [970, 90], 'div-gpt-ad-1447326474765-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-300x250-top-web', [300, 250], 'div-gpt-ad-1447326570288-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-300x250-bottom-web', [300, 250], 'div-gpt-ad-1447326731598-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-320x50-header-mobile', [300, 250], 'div-gpt-ad-1447326780126-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-300x250-loop-mobile', [300, 250], 'div-gpt-ad-1447326836314-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-320x50-bottom-mobile', [300, 250], 'div-gpt-ad-1447326937586-0').addService(googletag.pubads());
 googletag.defineSlot('/141682020/Mobilita-728x90-bottom-web', [728, 90], 'div-gpt-ad-1452013706704-0').addService(googletag.pubads());
 googletag.defineSlot('/141682020/Mobilita-320x50-loop-mobile', [320, 50], 'div-gpt-ad-1452680301694-0').addService(googletag.pubads());

    googletag.enableServices();
  });
</script></div>
		</div> 
						</div>
													<h4>
								<a href="http://mobilita.org/wp-login.php?action=register" class="text-muted">Registrati <i class="fa fa-sign-in"></i></a> | 
								<a href="http://mobilita.org/wp-login.php?redirect_to=http%3A%2F%2Fmobilita.org%2F2020%2F05%2F19%2Fluomo-e-un-virus-del-pianeta-come-coniugare-sfera-ecologica-e-sfera-economica" class="text-muted">Login <i class="fa fa-cog"></i></a>
							</h4>
											</div>
				</div>
				<div class="row main-navigation" id="menuMain"> 
					<div class="col-md-12">
						<div class="imageNavMob visible-sm visible-xs"><a href="http://mobilita.org/"><img src="http://mobilita.org/wp-content/themes/multimuovity/img/logo.png"></a></div>
						<nav class="navbar navbar-default" role="navigation">
							<div class="navbar-header">
								<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-primary-collapse">
									<span class="sr-only">Toggle navigation</span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
								</button>
								<div class="visible-sm visible-xs pull-left" data-toggle="collapse" data-target=".navbar-primary-collapse">
									<div class="headerDropdown">
										<div class="dropdown">
											<button class="btn btn-default dropdown-toggle" type="button" id="dropdownCittaMob" data-toggle="dropdown" aria-expanded="true">
												<span class="text-muted">Città...</span> 												<span class="caret"></span>
											</button>
											<ul class="dropdown-menu" role="menu" aria-labelledby="dropdownCittaMob">
											<li role="presentation"><a role="menuitem" tabindex="-1" href="http://palermo.mobilita.org">Palermo</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="http://catania.mobilita.org">Catania</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="http://torino.mobilita.org">Torino</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="http://prato.mobilita.org">Prato</a></li>											</ul>
										</div>							
									</div>
								</div>
								<ul class="shareMenu visible-sm visible-xs pull-right">
									<!-- Shop Link (mobile) -->
<li class="shop" style="
    border-radius: 4px;
    padding-left: 2px;
    padding-right: 4px;
    background: white;
    margin: 2px;
    height: 32px;
    display: inline-block;
    margin-right: 3px;
    display: none;
">
	<a href="http://shop.mobilita.org" style="color: #a93230;display: inline-block;margin-top: -2px;">
	
	<i class="fa fa-shopping-cart" style=""></i></a>
</li>



									<li><a href="https://www.facebook.com/mobilita.org" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://plus.google.com/u/0/117103186026025292913/about" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://twitter.com/mobilita_org" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/mobilitapalermotv/videos" target="_blank"><i class="fa fa-youtube"></i></a></li>									<li><a class="btnSearchPopover" tabindex="-1" data-toggle="popover"><i class="fa fa-search"></i></a></li>
								</ul>
							</div>
							

							<div class="collapse navbar-collapse navbar-primary-collapse">
								<ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="http://mobilita.org/">Home</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth-0 menu-item-123 dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Esplora <span class="caret"></span> </a>
<ul class="sub-menu depth-0 dropdown-menu multi-level">
	<li id="menu-item-220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220"><a href="http://mobilita.org/?post_type=post">Articoli</a></li>
	<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="http://mobilita.org/category/da-altre-citta/">News da altre città</a></li>
</ul>
</li>
<li id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth-0 menu-item-121 dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Partecipa <span class="caret"></span> </a>
<ul class="sub-menu depth-0 dropdown-menu multi-level">
	<li id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth-1 dropdown-submenu menu-item-124 dropdown"><a href="http://#" class="dropdown-toggle" data-toggle="dropdown">Scrivi un Articolo <span class="caret"></span> </a>
	<ul class="sub-menu depth-1 dropdown-menu multi-level">
		<li id="menu-item-126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"><a href="http://mobilita.org/scrivi-un-articolo-generico/">Generico</a></li>
		<li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="http://mobilita.org/scrivi-un-articolo-per-la-tua-citta/">Per la tua città</a></li>
	</ul>
</li>
	<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="http://mobilita.org/suggerisci-link/">Suggerisci link</a></li>
	<li id="menu-item-130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130"><a href="http://mobilita.org/crea-la-tua-redazione/">Crea il tuo team</a></li>
</ul>
</li>
<li id="menu-item-82" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth-0 menu-item-82 dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Categorie <span class="caret"></span> </a>
<ul class="sub-menu depth-0 dropdown-menu multi-level">
	<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://mobilita.org/category/altro/">Altro</a></li>
	<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-84"><a href="http://mobilita.org/category/ambiente-e-decoro/">Ambiente e decoro</a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86"><a href="http://mobilita.org/category/editoriali/">Editoriali</a></li>
	<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://mobilita.org/category/da-noi/">Da noi</a></li>
	<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="http://mobilita.org/category/infrastrutture/">Infrastrutture</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="http://mobilita.org/category/stampa/">Stampa</a></li>
	<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="http://mobilita.org/category/spazi-pubblici/">Spazi pubblici</a></li>
	<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://mobilita.org/category/trasporto-pubblico/">Trasporto pubblico</a></li>
</ul>
</li>
<li id="menu-item-93" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth-0 menu-item-93 dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Chi siamo <span class="caret"></span> </a>
<ul class="sub-menu depth-0 dropdown-menu multi-level">
	<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133"><a href="http://mobilita.org/la-storia/">La storia</a></li>
	<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a href="http://mobilita.org/mission-redazioni/">Mission</a></li>
	<li id="menu-item-138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138"><a href="http://mobilita.org/parlano-di-noi/">Parlano di noi</a></li>
	<li id="menu-item-135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135"><a href="http://mobilita.org/redazione/">Team</a></li>
</ul>
</li>
<li id="menu-item-22944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22944"><a href="http://mobilita.org/pubblicita/">Pubblicità</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="http://mobilita.org/contatti/">Contatti</a></li>
</ul> 	
								 
								<ul class="hidden-sm hidden-xs shareMenu">

									<!-- Shop Link (desktop) -->
									<li class="shop" style="
    border-radius: 4px;
    padding-left: 9px;
    padding-right: 9px;
    background: white;
    margin: 2px;
    height: 21px;
    display: inline-block;
    margin-right: 48px;
    display: none;
">
	<a href="http://shop.mobilita.org" style="color: #a93230;display: inline-block;margin-top: -2px;">
	<span style="font-size: 1.2em;">Shop</span>
	<i class="fa fa-shopping-cart" style="margin-left: 10px;"></i></a>
</li>	


									<li><a href="https://www.facebook.com/mobilita.org" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://plus.google.com/u/0/117103186026025292913/about" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://twitter.com/mobilita_org" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/mobilitapalermotv/videos" target="_blank"><i class="fa fa-youtube"></i></a></li>									<li><a class="btnSearchPopover" tabindex="-1" data-toggle="popover"><i class="fa fa-search"></i></a></li>
								</ul>
							</div>
													</nav>
					</div>
				</div>

				<div id="widget-template-navbar-right" style="display:none;"><form role="search" method="get" class="search-form form" action="http://mobilita.org/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
		<input type="search" id="form-search-input" class="form-control" placeholder="Cerca" value="" name="s" title="Search for:">
		<span class="input-group-btn">
			<button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
		</span>
	</div>
</form><a href="http://mobilita.org/ricerca-globale/" data-toggle="tooltip" title="Ricerca i post di tuo interesse attraverso i filtri testuali o geografici."><small> Ricerca avanzata</small></a></div>



































				<!--<div class="row row-with-vspace site-branding">
					<div class="col-md-6 site-title">
						<h1 class="site-title-heading">
							<a href="http://mobilita.org/" title="Mobilita.org" rel="home">Mobilita.org</a>
						</h1>
						<div class="site-description">
							<small>
								La voce della tua città 
							</small>
						</div>
					</div>
					<div class="col-md-6 page-header-top-right">
						<div class="sr-only">
							<a href="#content" title="Skip to content">Skip to content</a>
						</div>
						 
						<div class="pull-right">
							<div id="text-11" class="widget widget_text">			<div class="textwidget"><style>
/*
a[href="http://torino.mobilita.org"] {
	display: none !important;
}
*/
</style>
<script type='text/javascript'>
 /* General ADV init */
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {

googletag.pubads().setTargeting("domain",document.location.hostname);
   googletag.pubads().setTargeting("url",document.location.pathname);

googletag.defineSlot('/141682020/Mobilita-728x90-header-web', [728, 90], 'div-gpt-ad-1447326307274-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-970x90-top//header-web', [970, 90], 'div-gpt-ad-1447326431922-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-970x90-bottom-web', [970, 90], 'div-gpt-ad-1447326474765-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-300x250-top-web', [300, 250], 'div-gpt-ad-1447326570288-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-300x250-bottom-web', [300, 250], 'div-gpt-ad-1447326731598-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-320x50-header-mobile', [300, 250], 'div-gpt-ad-1447326780126-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-300x250-loop-mobile', [300, 250], 'div-gpt-ad-1447326836314-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-320x50-bottom-mobile', [300, 250], 'div-gpt-ad-1447326937586-0').addService(googletag.pubads());
 googletag.defineSlot('/141682020/Mobilita-728x90-bottom-web', [728, 90], 'div-gpt-ad-1452013706704-0').addService(googletag.pubads());
 googletag.defineSlot('/141682020/Mobilita-320x50-loop-mobile', [320, 50], 'div-gpt-ad-1452680301694-0').addService(googletag.pubads());

    googletag.enableServices();
  });
</script></div>
		</div> 
						</div>
						<div class="clearfix"></div>
						 
					</div>
				</div>
				
				<div class="row main-navigation">
					<div class="col-md-12">
						<nav class="navbar navbar-default" role="navigation">
							<div class="navbar-header">
								<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-primary-collapse">
									<span class="sr-only">Toggle navigation</span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
								</button>
							</div>
							
							<div class="collapse navbar-collapse navbar-primary-collapse">
								<ul id="menu-menu-2" class="nav navbar-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="http://mobilita.org/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth-0 menu-item-123 dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Esplora <span class="caret"></span> </a>
<ul class="sub-menu depth-0 dropdown-menu multi-level">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220"><a href="http://mobilita.org/?post_type=post">Articoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="http://mobilita.org/category/da-altre-citta/">News da altre città</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth-0 menu-item-121 dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Partecipa <span class="caret"></span> </a>
<ul class="sub-menu depth-0 dropdown-menu multi-level">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth-1 dropdown-submenu menu-item-124 dropdown"><a href="http://#" class="dropdown-toggle" data-toggle="dropdown">Scrivi un Articolo <span class="caret"></span> </a>
	<ul class="sub-menu depth-1 dropdown-menu multi-level">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"><a href="http://mobilita.org/scrivi-un-articolo-generico/">Generico</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="http://mobilita.org/scrivi-un-articolo-per-la-tua-citta/">Per la tua città</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="http://mobilita.org/suggerisci-link/">Suggerisci link</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130"><a href="http://mobilita.org/crea-la-tua-redazione/">Crea il tuo team</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth-0 menu-item-82 dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Categorie <span class="caret"></span> </a>
<ul class="sub-menu depth-0 dropdown-menu multi-level">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://mobilita.org/category/altro/">Altro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-84"><a href="http://mobilita.org/category/ambiente-e-decoro/">Ambiente e decoro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86"><a href="http://mobilita.org/category/editoriali/">Editoriali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://mobilita.org/category/da-noi/">Da noi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="http://mobilita.org/category/infrastrutture/">Infrastrutture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="http://mobilita.org/category/stampa/">Stampa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="http://mobilita.org/category/spazi-pubblici/">Spazi pubblici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://mobilita.org/category/trasporto-pubblico/">Trasporto pubblico</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth-0 menu-item-93 dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Chi siamo <span class="caret"></span> </a>
<ul class="sub-menu depth-0 dropdown-menu multi-level">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133"><a href="http://mobilita.org/la-storia/">La storia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a href="http://mobilita.org/mission-redazioni/">Mission</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138"><a href="http://mobilita.org/parlano-di-noi/">Parlano di noi</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135"><a href="http://mobilita.org/redazione/">Team</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22944"><a href="http://mobilita.org/pubblicita/">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="http://mobilita.org/contatti/">Contatti</a></li>
</ul> 
								<form role="search" method="get" class="search-form form" action="http://mobilita.org/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
		<input type="search" id="form-search-input" class="form-control" placeholder="Cerca" value="" name="s" title="Search for:">
		<span class="input-group-btn">
			<button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
		</span>
	</div>
</form> 
							</div>
						</nav>
					</div>
				</div>-->
			</header>
			
			
			<div id="content" class="row row-with-vspace site-content">
 
<div class="col-md-12 content-area" id="main-column">
	<main id="main" class="site-main" role="main">
		<br>
		<div class="row">
			<div class="col-sm-8 col-xs-12">
			<article id="post-44834" class="post-44834 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente-e-decoro category-editoriali tag-ambiente tag-coronavirus tag-ecologia tag-inquinamento tag-mobilita tag-mutualismo tag-pianeta tag-virus">
	<header class="entry-header">
			<div class="imagePost">
			<a href="http://mobilita.org/wp-content/uploads/2020/05/terzo-paradiso-pistoletto.jpg" rel="lightbox[44834]"><img src="http://mobilita.org/wp-content/uploads/2020/05/terzo-paradiso-pistoletto.jpg"></a>			<ul>
							<li><i class="mu mu-post"></i><span class="hidden-xs"> Articolo</span></li>
							</ul>
		</div>
				<div class="author">
			<div class="avatar"><img alt='' src="https://1.gravatar.com/avatar/18139b6cc5f56293082d3339ad2719e6?s=50&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D50&amp;r=G" class='avatar avatar-50 photo' height='50' width='50' /></div>
			<div class="name"><a href="http://mobilita.org/author/mobilita/">mobilita</a></div>
		</div>
				<h3 class="data">19 mag 2020</h3>
		<h1 class="entry-title text-primary">L&#8217;uomo è un virus del pianeta: come coniugare sfera ecologica e sfera economica</h1>
		<div class="catBox">
			<ul>
				<li><i class="text-muted mu mu-ambiente-e-decoro" data-toggle="tooltip" title="Ambiente e decoro"></i></li><li><i class="text-muted mu mu-editoriali" data-toggle="tooltip" title="Editoriali"></i></li>						
			</ul>
		</div>
	</header><!-- .entry-header -->

	<!-- mobile -->
	<div class="row visible-xs">
		<div class="col-xs-12"><div id="text-10" class="mobilitawidgetBox widget widget_text">			<div class="textwidget"><br>
<!-- Single mobile row 1 -->
<!-- /141682020/Mobilita-320x50-header-mobile -->
<div id='div-gpt-ad-1447326780126-0' style='height:250px; width:300px;margin-left: auto;  margin-right: auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447326780126-0'); });
</script>
</div></div>
		</div></div>
	</div>

	<div class="entry-content">
		<p><strong>Come coniugare sfera ecologica e sfera economica attraverso una nuova narrazione del presente</strong>: con la forza che soltanto certe immagini possono avere, i cervi che entrano nelle città deserte, le pecore che pascolano al centro del paese, le anatre che si spingono a curiosare dove un tempo solo l’uomo poteva, in questi giorni di lockdown abbiamo visto scene che scuotono e interrogano il presente.</p>
<p><strong>E se l’uomo fosse davvero un virus della Terra?</strong> Se fosse il parassita più insidioso di Gaia, il pianeta vivente?<br />
Quei video apparsi sui social che raccontano di una natura spaventata dall&#8217;uomo, manifesta un grido silenzioso e inaudibile dall&#8217;essere umano che, preso dalla sua frenesia iperconsumista, non ha tempo né orecchie per capire che il pianeta è malato a causa sua ma che, allo stesso tempo, se l’uomo si ferma la natura si riprende i suoi spazi.</p>
<p>Perché non ci curiamo della vita degli orsi polari, della morìa delle api e delle specie che popolano le nostre foreste? Della riduzione della biodiversità a causa dell’agricoltura e degli allevamenti intesivi? Delle aziende che inquinano estraendo e bruciando gas, petrolio e carbone?</p>
<p><strong>Per una narrazione efficace del pericolo.</strong></p>
<p>L’uomo si mobilita solo quando ha percezione che il rischio per la sua incolumità è reale, concreto e definibile. L’esempio dello stato d’emergenza di questi mesi è lampante in quanto ha concesso ai governi di tutto il mondo di sospendere libertà costituzionali fondamentali e bloccare le economie dei rispettivi paesi, con conseguenze di cui ancora non intravediamo neanche gli esiti.<br />
La stessa mobilitazione non si registra per lottare contro i <strong>cambiamenti climatici</strong>, contro l’<strong>inquinamento atmosferico o delle falde acquifere</strong>, contro il <strong>consumo di suolo</strong>. I rischi ambientali sono percepiti come distanti da noi e si demanda la soluzione ad altri.</p>
<p>Il <a href="http://mobilita.org/2020/05/11/una-nuova-filosofia-si-fa-strada-per-innovare-il-sistema-capitalistico-eco-mutualismo/" target="_blank">mutualismo</a> con la sua antinomia con il parassitismo offre una <strong>nuova prospettiva narrativa e di comunicazione</strong> che aiuta infatti a spiegare perché l&#8217;uomo può essere considerato il virus del pianeta.</p>
<p>Prendere consapevolezza di questa premessa consente di adeguare il linguaggio, le idee e le azioni, le quali diventano inevitabilmente azioni di lotta politica tra umani e subumani. Tra quelli che lavorano per la sostenibilità e un mondo più equo e quelli che impestano il pianeta e il nostro vivere con il loro Ego, portatore troppo spesso di semi di rabbia e di odio (vedasi i casi recenti contro la cooperante Silvia Romano).</p>
<p>Bisogna ammettere che<strong> il problema sono gli stessi uomini</strong>. Sono gli uomini che non hanno alcuna coscienza ambientale, che antepongono il loro profitto a politiche di equità e tutela della collettività, che oppongono il proprio EGO al più generale e incommensurabile ECO.</p>
<p>Siamo noi l’<strong>ultima generazione che può vincere la sfida dei cambiamenti climatici</strong> e gettare così le basi per costruire un mondo di pace, dove persone e animali possano vivere in armonia</p>
<p>Non possiamo delegare questa missione soltanto a una minoranza di persone che hanno una maggiore consapevolezza ambientale. E non serve soltanto attivarsi per mettere in campo comportamenti virtuosi. Occorre ingaggiare una lotta politica dialettica chiara. Sarà dunque necessario dividere gli uomini in umani e subumani? Servirà contrapporsi a certi uomini, a certe politiche, a certe attività economiche che sono un virus per il pianeta? Ingaggiare una reale lotta dialettica e politica contro i “subumani”? Una simile retorica che ha caratteristiche propagandistiche, interventiste e rivoluzionarie innate – non lo neghiamo &#8211; potrebbe avere anche<strong> svolte brusche e ricevere efferate resistenze</strong>.</p>
<p><a href="http://mobilita.org/wp-content/uploads/2020/05/mutualismo-ambientale.jpg" rel="lightbox[44834]"><img class="aligncenter wp-image-44835" src="http://mobilita.org/wp-content/uploads/2020/05/mutualismo-ambientale.jpg" alt="mutualismo ambientale" width="750" height="563" /></a></p>
<p>Sarà forse questo il prezzo da pagare per non rischiare l’estinzione di tante specie animali e vegetali a rischio?</p>
<p>Probabilmente sì, perché l&#8217;obiettivo di senso resta ed è quello rivelato dalle immagini degli animali che girovagano per le città deserte, che sembrano chiedersi straniti se la dittatura dell’uomo &#8211; parassita si è conclusa. Comportamenti animali, segnali della natura che caricano anche di significati teleologici la necessità di innovare la comunicazione politica e far evolvere l&#8217;uomo: dal parassitismo al mutualismo, ovvero ad un organismo in grado di creare benefici per la sua Madre Terra.</p>
<p>Urge dunque proporre con forza e a gran voce un nuovo orizzonte di senso, un nuovo obiettivo evolutivo, che può essere ben rappresentato dal simbolo del Terzo Paradiso intuito dal maestro Pistoletto, e rendere questa utopia possibile tramite la metafora ideologica del mutualismo. Ci troviamo in un momento della storia in cui siamo ad un bivio: o continuiamo con le nostra attività umane, economiche e industriali disastrose e disumanizzanti oppure scegliamo la strada della sostenibilità, della cura del Noi, dell’evoluzione mutualista.</p>
<hr />
<p><em>Questo articolo è un contributo di Gaetano Russo Truglio, coordinatore Campagna SERR riduzione dei rifiuti, Regione Siciliana.</em></p>
<p><em>La foto di copertina mostra il simbolo oOo “Il Terzo Paradiso” del maestro Michelangelo Pistoletto, scatto di Fondazione Oelle.</em></p>
<hr />
<h3><strong>Ti potrebbe interessare:</strong></h3>
<ul>
<li>
<h3><a href="http://mobilita.org/2020/05/11/una-nuova-filosofia-si-fa-strada-per-innovare-il-sistema-capitalistico-eco-mutualismo/" target="_blank">Una nuova filosofia si fa strada per innovare il sistema capitalistico: Eco-Mutualismo</a></h3>
</li>
</ul>
<h3></h3>
<br><span class="label label-default"><a href="http://mobilita.org/tag/ambiente/">ambiente</a></span><span class="label label-default"><a href="http://mobilita.org/tag/coronavirus/">Coronavirus</a></span><span class="label label-default"><a href="http://mobilita.org/tag/ecologia/">ecologia</a></span><span class="label label-default"><a href="http://mobilita.org/tag/inquinamento/">inquinamento</a></span><span class="label label-default"><a href="http://mobilita.org/tag/mobilita/">Mobilità</a></span><span class="label label-default"><a href="http://mobilita.org/tag/mutualismo/">mutualismo</a></span><span class="label label-default"><a href="http://mobilita.org/tag/pianeta/">pianeta</a></span><span class="label label-default"><a href="http://mobilita.org/tag/virus/">virus</a></span><br><br><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><div class="like_button"><iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fmobilita.org%2F2020%2F05%2F19%2Fluomo-e-un-virus-del-pianeta-come-coniugare-sfera-ecologica-e-sfera-economica%2F&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;height=21&amp;locale=it_IT&amp;width=100" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:106px; height:21px;" allowTransparency="true"></iframe></div></li><li class="share-custom"><a rel="nofollow" class="share-custom sd-button" href="http://mobilita.org/2020/05/19/luomo-e-un-virus-del-pianeta-come-coniugare-sfera-ecologica-e-sfera-economica/?share=custom-1430746905" title="Clicca per condividere"><span style="background-image:url(&quot;http://mobilita.org/wp-content/plugins/jetpack/modules/sharedaddy/images/facebook.png&quot;);">Condividi</span></a></li><li class="share-twitter"><div class="twitter_button"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="https://platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fmobilita.org%2F2020%2F05%2F19%2Fluomo-e-un-virus-del-pianeta-come-coniugare-sfera-ecologica-e-sfera-economica%2F&#038;counturl=http%3A%2F%2Fmobilita.org%2F2020%2F05%2F19%2Fluomo-e-un-virus-del-pianeta-come-coniugare-sfera-ecologica-e-sfera-economica%2F&#038;count=horizontal&#038;text=L%27uomo%20%C3%A8%20un%20virus%20del%20pianeta%3A%20come%20coniugare%20sfera%20ecologica%20e%20sfera%20economica%3A" style="width:101px; height:20px;"></iframe></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://mobilita.org/2020/05/19/luomo-e-un-virus-del-pianeta-come-coniugare-sfera-ecologica-e-sfera-economica/"></div></div></li><li class="share-end"></li></ul></div></div></div> 
		<div class=""><div id="text-26" class="mobilitawidgetBox widget widget_text">			<div class="textwidget"><!-- /141682020/Mobilita-728x90-bottom-web -->
<div id='div-gpt-ad-1452013706704-0' style='height:90px; width:728px;  margin-top: 30px; margin-bottom: 30px;   margin-left: auto;  margin-right: auto;' class="hidden-sm hidden-xs">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452013706704-0'); });
</script>
</div>
<!-- /141682020/Mobilita-320x50-loop-mobile -->
<div id='div-gpt-ad-1452680301694-0' style='height:50px; width:320px; margin-top: 30px; margin-bottom: 50px; margin-left: auto;  margin-right: auto;' class="visible-xs visible-sm">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452680301694-0'); });
</script>
</div>

<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmobilita.org%2F&tabs&width=440&height=160&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=284880181609423" width="440" height="160" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div></div>
		<div class="clearfix"></div>
				<div class="clearfix"></div>
			</div><!-- .entry-content -->

	<div class="col-xs-12" id="post_link_box">
		<div class="col-sm-6">
			<h4><i class='fa fa-angle-left'></i> Articolo precedente</h4><strong><a href="http://mobilita.org/2020/05/18/reggio-calabria-da-giugno-il-nuovo-collegamento-av-con-italo-diventa-realta/" rel="prev">REGGIO CALABRIA | Da giugno il nuovo collegamento AV con Italo diventa realtà</a></strong>		</div>
		<div class="col-sm-6 text-right">
					</div>
	</div>
	
	<footer class="entry-meta">
		 
	</footer>
</article><!-- #post-## -->






<!--/* Mango ADV Adserver Javascript Tag v3.1.0 600x300 UNDER ARTICLE */-->
<script type='text/javascript'><!--//<![CDATA[
/*
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');
   var m3_u = (location.protocol=='https:'?'https://adv.mangoadv.com/www/delivery/ajs.php':'http://adv.mangoadv.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=565&amp;withtext=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
*/
//]]>--></script><noscript><a href='http://adv.mangoadv.com/www/delivery/ck.php?n=ad836bad&amp;transaction_id={transaction_id}&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adv.mangoadv.com/www/delivery/avw.php?zoneid=565&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad836bad&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>



<div id="comments" class="comments-area">

	
	

	 
	<br>
									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Lascia un Commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/19/luomo-e-un-virus-del-pianeta-come-coniugare-sfera-ecologica-e-sfera-economica/#respond" style="display:none;">Annulla risposta</a></small></h3>
									<p class="must-log-in">Occorre aver fatto il <a href="http://mobilita.org/wp-login.php?redirect_to=http%3A%2F%2Fmobilita.org%2F2020%2F05%2F19%2Fluomo-e-un-virus-del-pianeta-come-coniugare-sfera-ecologica-e-sfera-economica%2F">login</a> per inviare un commento</p> <!-- OneAll.com / Social Login for WordPress / v4.6 -->
<div class="oneall_social_login">
 <div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Connect with:</label></div>
 <div class="oneall_social_login_providers" id="oneall_social_login_providers_1326069"></div>
 <script type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['facebook','google','twitter']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;' : '?') + 'oa_social_login_source=comments'))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'http://public.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_1326069']);
 </script>
</div>												</div><!-- #respond -->
			
</div><!-- #comments -->


<!-- singlepost end --> 
			</div>
			<div class="col-sm-4 sidebar hidden-xs">
				 
				<div id="sidebar-right-single">
					 
					<div id="text-20" class="mobilitawidgetBox widget widget_text">			<div class="textwidget"><!-- Sidebar right single -->
<!-- /141682020/Mobilita-970x90-top//header-web -->
<div id='div-gpt-ad-1447326431922-0' style='height:90px; width:970px;  margin-left: -658px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447326431922-0'); });
</script>
</div>
<style>
@media screen and (min-width: 768px) {
 article { margin-top: 110px; } 
}
</style></div>
		</div><div id="text-3" class="mobilitawidgetBox widget widget_text">			<div class="textwidget"><br>
<!-- /141682020/Mobilita-300x250-top-web -->
<div id='div-gpt-ad-1447326570288-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447326570288-0'); });
</script>
</div>
</div>
		</div><div id="mobilitawidget-13" class="mobilitawidgetBox widget mobilitaWidget"><div class="header widget-title"><span>Categorie</span></div><div class="content wdgt-categorie wdgt-list"><ul><li><a href="http://mobilita.org/category/altro/"><i class="text-primary mu mu-altro"></i> Altro</a></li><li><a href="http://mobilita.org/category/ambiente-e-decoro/"><i class="text-primary mu mu-ambiente-e-decoro"></i> Ambiente e decoro</a></li><li><a href="http://mobilita.org/category/da-altre-citta/"><i class="text-primary mu mu-da-altre-citta"></i> Da altre città</a></li><li><a href="http://mobilita.org/category/da-noi/"><i class="text-primary mu mu-da-noi"></i> Da noi</a></li><li><a href="http://mobilita.org/category/editoriali/"><i class="text-primary mu mu-editoriali"></i> Editoriali</a></li><li><a href="http://mobilita.org/category/eventi-e-iniziative/"><i class="text-primary mu mu-eventi-e-iniziative"></i> Eventi e iniziative</a></li><li><a href="http://mobilita.org/category/infrastrutture/"><i class="text-primary mu mu-infrastrutture"></i> Infrastrutture</a></li><li><a href="http://mobilita.org/category/pubblica-amministrazione/"><i class="text-primary mu mu-pubblica-amministrazione"></i> Pubblica amministrazione</a></li><li><a href="http://mobilita.org/category/editoriali/sicilia-in-treno/"><i class="text-primary mu mu-sicilia-in-treno"></i> Sicilia in Treno</a></li><li><a href="http://mobilita.org/category/smart-cities/"><i class="text-primary mu mu-smart-cities"></i> Smart cities</a></li><li><a href="http://mobilita.org/category/spazi-pubblici/"><i class="text-primary mu mu-spazi-pubblici"></i> Spazi pubblici</a></li><li><a href="http://mobilita.org/category/stampa/"><i class="text-primary mu mu-stampa"></i> Stampa</a></li><li><a href="http://mobilita.org/category/trasporto-pubblico/"><i class="text-primary mu mu-trasporto-pubblico"></i> Trasporto pubblico</a></li></ul></div></div><div id="mobilitawidget-51" class="mobilitawidgetBox widget mobilitaWidget"><div class="header widget-title"><span>Post più letti</span></div><div class="content wdgt-post-letti wdgt-post"><ul><li>
							<div class="thumBox">
								<div class="imageBox" style="background-image: url(http://mobilita.org/wp-content/uploads/2020/05/Micromobilita.jpg); ">      </div>
							</div>
							<div class="containerBox">
								<div class="contentBox">
									<span class="data">17 mag 2020</span>
									<h3 class="title ellipsis"><a href="http://mobilita.org/2020/05/17/ecco-come-fare-per-ottenere-il-buono-mobilita/">Ecco come fare per ottenere il buono mobilità</a></h3>
									<span class="author">di <a href="http://mobilita.org/author/mobilita/"><strong>mobilita</strong></a></span>
								</div>
								<div class="catBox">
									<ul><li><i class="text-muted mu mu-spazi-pubblici" data-toggle="tooltip" title="Spazi pubblici"></i></li><li><i class="text-muted mu mu-trasporto-pubblico" data-toggle="tooltip" title="Trasporto pubblico"></i></li></ul>
								</div>
								<div class="share">
									<ul>
										<li><a href="https://www.facebook.com/sharer/sharer.php?u=http://mobilita.org/2020/05/17/ecco-come-fare-per-ottenere-il-buono-mobilita/" target="blank"><i class="fa fa-facebook-square"></i> Facebook</a></li>
										<li><a href="https://plus.google.com/share?url=http://mobilita.org/2020/05/17/ecco-come-fare-per-ottenere-il-buono-mobilita/" target="blank"><i class="fa fa-google-plus-square"></i> Google</a></li>
										<li><a href="https://twitter.com/home?status=http://mobilita.org/2020/05/17/ecco-come-fare-per-ottenere-il-buono-mobilita/" target="blank"><i class="fa fa-twitter-square"></i> Twitter</a></li>
									</ul>
									<i class="mu mu-share"></i>
								</div>
							</div>							
						</li><li>
							<div class="thumBox">
								<div class="imageBox" style="background-image: url(http://mobilita.org/wp-content/uploads/2019/12/alitalia-21.jpg); ">      </div>
							</div>
							<div class="containerBox">
								<div class="contentBox">
									<span class="data">12 mag 2020</span>
									<h3 class="title ellipsis"><a href="http://mobilita.org/2020/05/12/alitalia-pronta-a-recuperare-il-mercato-con-42-rotte-nazionali-63-internazionali-e-16-intercontinentali/">Alitalia pronta a recuperare il mercato con 42 rotte nazionali, 63 internazionali e 16 intercontinentali</a></h3>
									<span class="author">di <a href="http://mobilita.org/author/robertolentini/"><strong>Roberto Lentini</strong></a></span>
								</div>
								<div class="catBox">
									<ul><li><i class="text-muted mu mu-altro" data-toggle="tooltip" title="Altro"></i></li><li><i class="text-muted mu mu-trasporto-pubblico" data-toggle="tooltip" title="Trasporto pubblico"></i></li></ul>
								</div>
								<div class="share">
									<ul>
										<li><a href="https://www.facebook.com/sharer/sharer.php?u=http://mobilita.org/2020/05/12/alitalia-pronta-a-recuperare-il-mercato-con-42-rotte-nazionali-63-internazionali-e-16-intercontinentali/" target="blank"><i class="fa fa-facebook-square"></i> Facebook</a></li>
										<li><a href="https://plus.google.com/share?url=http://mobilita.org/2020/05/12/alitalia-pronta-a-recuperare-il-mercato-con-42-rotte-nazionali-63-internazionali-e-16-intercontinentali/" target="blank"><i class="fa fa-google-plus-square"></i> Google</a></li>
										<li><a href="https://twitter.com/home?status=http://mobilita.org/2020/05/12/alitalia-pronta-a-recuperare-il-mercato-con-42-rotte-nazionali-63-internazionali-e-16-intercontinentali/" target="blank"><i class="fa fa-twitter-square"></i> Twitter</a></li>
									</ul>
									<i class="mu mu-share"></i>
								</div>
							</div>							
						</li><li>
							<div class="thumBox">
								<div class="imageBox" style="background-image: url(http://mobilita.org/wp-content/uploads/2020/05/easyjet-a321-neo.jpg); ">      </div>
							</div>
							<div class="containerBox">
								<div class="contentBox">
									<span class="data">16 mag 2020</span>
									<h3 class="title ellipsis"><a href="http://mobilita.org/2020/05/16/easyjet-riprende-da-giugno-i-voli-da-milano-malpensa-per-catania-bari-e-napoli/">easyJet riprende, da giugno, i voli da Milano Malpensa per Catania, Bari e Napoli</a></h3>
									<span class="author">di <a href="http://mobilita.org/author/mobilita/"><strong>mobilita</strong></a></span>
								</div>
								<div class="catBox">
									<ul><li><i class="text-muted mu mu-trasporto-pubblico" data-toggle="tooltip" title="Trasporto pubblico"></i></li></ul>
								</div>
								<div class="share">
									<ul>
										<li><a href="https://www.facebook.com/sharer/sharer.php?u=http://mobilita.org/2020/05/16/easyjet-riprende-da-giugno-i-voli-da-milano-malpensa-per-catania-bari-e-napoli/" target="blank"><i class="fa fa-facebook-square"></i> Facebook</a></li>
										<li><a href="https://plus.google.com/share?url=http://mobilita.org/2020/05/16/easyjet-riprende-da-giugno-i-voli-da-milano-malpensa-per-catania-bari-e-napoli/" target="blank"><i class="fa fa-google-plus-square"></i> Google</a></li>
										<li><a href="https://twitter.com/home?status=http://mobilita.org/2020/05/16/easyjet-riprende-da-giugno-i-voli-da-milano-malpensa-per-catania-bari-e-napoli/" target="blank"><i class="fa fa-twitter-square"></i> Twitter</a></li>
									</ul>
									<i class="mu mu-share"></i>
								</div>
							</div>							
						</li><li>
							<div class="thumBox">
								<div class="imageBox" style="background-image: url(http://mobilita.org/wp-content/uploads/2020/05/nautica.jpg); ">      </div>
							</div>
							<div class="containerBox">
								<div class="contentBox">
									<span class="data">17 mag 2020</span>
									<h3 class="title ellipsis"><a href="http://mobilita.org/2020/05/17/fase-2bis-linee-guida-mit-per-il-trasporto-nautico-e-la-balneazione/">Fase 2bis: linee guida Mit per il trasporto nautico e la balneazione</a></h3>
									<span class="author">di <a href="http://mobilita.org/author/mobilita/"><strong>mobilita</strong></a></span>
								</div>
								<div class="catBox">
									<ul><li><i class="text-muted mu mu-pubblica-amministrazione" data-toggle="tooltip" title="Pubblica amministrazione"></i></li></ul>
								</div>
								<div class="share">
									<ul>
										<li><a href="https://www.facebook.com/sharer/sharer.php?u=http://mobilita.org/2020/05/17/fase-2bis-linee-guida-mit-per-il-trasporto-nautico-e-la-balneazione/" target="blank"><i class="fa fa-facebook-square"></i> Facebook</a></li>
										<li><a href="https://plus.google.com/share?url=http://mobilita.org/2020/05/17/fase-2bis-linee-guida-mit-per-il-trasporto-nautico-e-la-balneazione/" target="blank"><i class="fa fa-google-plus-square"></i> Google</a></li>
										<li><a href="https://twitter.com/home?status=http://mobilita.org/2020/05/17/fase-2bis-linee-guida-mit-per-il-trasporto-nautico-e-la-balneazione/" target="blank"><i class="fa fa-twitter-square"></i> Twitter</a></li>
									</ul>
									<i class="mu mu-share"></i>
								</div>
							</div>							
						</li><li>
							<div class="thumBox">
								<div class="imageBox" style="background-image: url(http://mobilita.org/wp-content/uploads/2020/05/lufthansa-11.jpg); ">      </div>
							</div>
							<div class="containerBox">
								<div class="contentBox">
									<span class="data">14 mag 2020</span>
									<h3 class="title ellipsis"><a href="http://mobilita.org/2020/05/14/lufthansa-ed-eurowings-offriranno-da-giugno-le-rotte-da-napoli-catania-e-olbia/">Lufthansa ed Eurowings offriranno, da giugno, le rotte da Napoli, Catania e Olbia</a></h3>
									<span class="author">di <a href="http://mobilita.org/author/mobilita/"><strong>mobilita</strong></a></span>
								</div>
								<div class="catBox">
									<ul><li><i class="text-muted mu mu-trasporto-pubblico" data-toggle="tooltip" title="Trasporto pubblico"></i></li></ul>
								</div>
								<div class="share">
									<ul>
										<li><a href="https://www.facebook.com/sharer/sharer.php?u=http://mobilita.org/2020/05/14/lufthansa-ed-eurowings-offriranno-da-giugno-le-rotte-da-napoli-catania-e-olbia/" target="blank"><i class="fa fa-facebook-square"></i> Facebook</a></li>
										<li><a href="https://plus.google.com/share?url=http://mobilita.org/2020/05/14/lufthansa-ed-eurowings-offriranno-da-giugno-le-rotte-da-napoli-catania-e-olbia/" target="blank"><i class="fa fa-google-plus-square"></i> Google</a></li>
										<li><a href="https://twitter.com/home?status=http://mobilita.org/2020/05/14/lufthansa-ed-eurowings-offriranno-da-giugno-le-rotte-da-napoli-catania-e-olbia/" target="blank"><i class="fa fa-twitter-square"></i> Twitter</a></li>
									</ul>
									<i class="mu mu-share"></i>
								</div>
							</div>							
						</li></ul></div></div><div id="text-19" class="mobilitawidgetBox widget widget_text">			<div class="textwidget"><br>
<!-- /141682020/Mobilita-300x250-bottom-web -->
<div id='div-gpt-ad-1447326731598-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447326731598-0'); });
</script>
</div>
</div>
		</div><div id="mobilitawidget-52" class="mobilitawidgetBox widget mobilitaWidget"><div class="header widget-title"><span>Ultimi commenti</span></div><div class="content wdgt-commenti wdgt-list-box-author-content border-gray fixed-height "><ul><li><a href="http://mobilita.org/2020/05/18/reggio-calabria-da-giugno-il-nuovo-collegamento-av-con-italo-diventa-realta/#comment-312">
							<div class="author">
								<div class="avatar"><img alt='' src="https://0.gravatar.com/avatar/ca109a3a8da726078b70f84d13689c99?s=40&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G" class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">zavardino</div>
							</div>
							<div class="text">questa è una notizia eccellente. Si spera una connessione efficace per Palermo</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>18 May 2020 22:37</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita.org</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://mobilita.org/2020/05/14/mercitalia-intermodal-12-milioni-di-investimenti-nel-2020/#comment-311">
							<div class="author">
								<div class="avatar"><img alt='' src="https://1.gravatar.com/avatar/3eabd47540e0a205ac6cd18f640c9143?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G" class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">punteruolorosso</div>
							</div>
							<div class="text">benissimo. speriamo che si riescano a levare i camion dalle strade. mi chiedo se il porto di gioia t...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>14 May 2020 19:51</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita.org</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://mobilita.org/2020/05/14/viadotto-himera-la-replica-di-anas/#comment-310">
							<div class="author">
								<div class="avatar"><img alt='' src="https://1.gravatar.com/avatar/3eabd47540e0a205ac6cd18f640c9143?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G" class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">punteruolorosso</div>
							</div>
							<div class="text">grazie, speriamo che si sbrighino, e che nel frattempo si faccia anche la ferrovia palermo-catania, ...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>14 May 2020 19:48</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita.org</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://mobilita.org/2020/05/13/napoli-la-stazione-della-cumana-di-bagnoli-cambia-nome-si-chiamera-bagnoli-citta-della-scienza/#comment-309">
							<div class="author">
								<div class="avatar"><img alt='' src="https://1.gravatar.com/avatar/3eabd47540e0a205ac6cd18f640c9143?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G" class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">punteruolorosso</div>
							</div>
							<div class="text">aspettiamo  di sapere che fine ha fatto la riconversione dell'area di bagnoli</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>13 May 2020 19:31</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita.org</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://mobilita.org/2020/04/28/lautomobile-e-un-virus-per-le-citta-la-sfida-e-riequilibrare-lo-spazio-pubblico/#comment-308">
							<div class="author">
								<div class="avatar"><img alt='' src="https://0.gravatar.com/avatar/6c962aa450e90a677a824e1db89a9244?s=40&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G" class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">peppino1234</div>
							</div>
							<div class="text">E' sufficiente VIETARE la circolazione delle auto tranne che per motivi giustificati di assoluta nec...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>30 Apr 2020 10:28</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita.org</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://mobilita.org/2020/04/28/lautomobile-e-un-virus-per-le-citta-la-sfida-e-riequilibrare-lo-spazio-pubblico/#comment-307">
							<div class="author">
								<div class="avatar"><img alt='' src="https://1.gravatar.com/avatar/3eabd47540e0a205ac6cd18f640c9143?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G" class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">punteruolorosso</div>
							</div>
							<div class="text">speriamo bene. c'è chi invece invoca l'auto come mezzo per isolarsi dagli altri e proteggersi dal v...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>28 Apr 2020 13:22</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita.org</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://mobilita.org/2020/04/22/milano-per-greta-thunberg-la-citta-sta-introducendo-uno-dei-progetti-piu-ambiziosi-deuropa-per-il-dopo-covid-19/#comment-306">
							<div class="author">
								<div class="avatar"><img alt='' src="https://1.gravatar.com/avatar/1cd687fc2980327990d74b0a6f427112?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G" class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">Luca Ricci</div>
							</div>
							<div class="text">Che bellezza.. mi viene voglia di trasferirmi a Milano..</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>25 Apr 2020 16:57</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita.org</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://mobilita.org/2020/04/22/milano-per-greta-thunberg-la-citta-sta-introducendo-uno-dei-progetti-piu-ambiziosi-deuropa-per-il-dopo-covid-19/#comment-305">
							<div class="author">
								<div class="avatar"><img alt='' src="https://0.gravatar.com/avatar/ca109a3a8da726078b70f84d13689c99?s=40&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G" class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">zavardino</div>
							</div>
							<div class="text">chi rappresenta greta tunberg?</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>22 Apr 2020 16:09</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita.org</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://mobilita.org/2020/03/31/napoli-invitalia-proclamato-il-vincitore-del-concorso-progettuale-per-riqualificare-larea-est/#comment-304">
							<div class="author">
								<div class="avatar"><img alt='' src="https://0.gravatar.com/avatar/67923e5018e1cf555fc679b8fdb208a7?s=40&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G" class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">Antonio Somigliato</div>
							</div>
							<div class="text">Non molte, purtroppo. Il 20 Gennaio sono partite le bonifiche, come ha reso noto l'Assessorato all'U...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>17 Apr 2020 19:16</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita.org</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://mobilita.org/2020/04/10/raddoppio-ferroviario-catania-palermo-attivazione-del-primo-binario-veloce-entro-settembre-2021/#comment-303">
							<div class="author">
								<div class="avatar"><img alt='' src="https://0.gravatar.com/avatar/6c962aa450e90a677a824e1db89a9244?s=40&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G" class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">peppino1234</div>
							</div>
							<div class="text">attualmente impiega 2 ore e 55 minuti circa, se scende a meno di 2 ore e' gia' meglio. Accontentiamo...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>14 Apr 2020 10:59</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita.org</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li></ul></div></div> 
				</div>
  
			</div>			
		</div>

		<!-- mobile -->
		<div class="row visible-xs">
			<div class="col-xs-12"><div id="text-21" class="mobilitawidgetBox widget widget_text">			<div class="textwidget"><!-- /141682020/Mobilita-300x250-loop-mobile -->
<div id='div-gpt-ad-1447326836314-0' style='height:250px; width:300px;margin-left: auto;  margin-right: auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447326836314-0'); });
</script>
</div></div>
		</div><div id="mobilitawidget-47" class="mobilitawidgetBox widget mobilitaWidget"><div class="header widget-title"><span>Ultimi commenti</span></div><div class="content wdgt-commenti wdgt-list-box-author-content border-gray fixed-height "><ul><li><a href="http://mobilita.org/2020/05/18/reggio-calabria-da-giugno-il-nuovo-collegamento-av-con-italo-diventa-realta/#comment-312">
							<div class="author">
								<div class="avatar"><img alt='' src="https://0.gravatar.com/avatar/ca109a3a8da726078b70f84d13689c99?s=40&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G" class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">zavardino</div>
							</div>
							<div class="text">questa è una notizia eccellente. Si spera una connessione efficace per Palermo</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>18 May 2020 22:37</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita.org</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://mobilita.org/2020/05/14/mercitalia-intermodal-12-milioni-di-investimenti-nel-2020/#comment-311">
							<div class="author">
								<div class="avatar"><img alt='' src="https://1.gravatar.com/avatar/3eabd47540e0a205ac6cd18f640c9143?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G" class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">punteruolorosso</div>
							</div>
							<div class="text">benissimo. speriamo che si riescano a levare i camion dalle strade. mi chiedo se il porto di gioia t...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>14 May 2020 19:51</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita.org</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://mobilita.org/2020/05/14/viadotto-himera-la-replica-di-anas/#comment-310">
							<div class="author">
								<div class="avatar"><img alt='' src="https://1.gravatar.com/avatar/3eabd47540e0a205ac6cd18f640c9143?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G" class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">punteruolorosso</div>
							</div>
							<div class="text">grazie, speriamo che si sbrighino, e che nel frattempo si faccia anche la ferrovia palermo-catania, ...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>14 May 2020 19:48</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita.org</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://mobilita.org/2020/05/13/napoli-la-stazione-della-cumana-di-bagnoli-cambia-nome-si-chiamera-bagnoli-citta-della-scienza/#comment-309">
							<div class="author">
								<div class="avatar"><img alt='' src="https://1.gravatar.com/avatar/3eabd47540e0a205ac6cd18f640c9143?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G" class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">punteruolorosso</div>
							</div>
							<div class="text">aspettiamo  di sapere che fine ha fatto la riconversione dell'area di bagnoli</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>13 May 2020 19:31</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita.org</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://mobilita.org/2020/04/28/lautomobile-e-un-virus-per-le-citta-la-sfida-e-riequilibrare-lo-spazio-pubblico/#comment-308">
							<div class="author">
								<div class="avatar"><img alt='' src="https://0.gravatar.com/avatar/6c962aa450e90a677a824e1db89a9244?s=40&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G" class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">peppino1234</div>
							</div>
							<div class="text">E' sufficiente VIETARE la circolazione delle auto tranne che per motivi giustificati di assoluta nec...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>30 Apr 2020 10:28</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita.org</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://mobilita.org/2020/04/28/lautomobile-e-un-virus-per-le-citta-la-sfida-e-riequilibrare-lo-spazio-pubblico/#comment-307">
							<div class="author">
								<div class="avatar"><img alt='' src="https://1.gravatar.com/avatar/3eabd47540e0a205ac6cd18f640c9143?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G" class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">punteruolorosso</div>
							</div>
							<div class="text">speriamo bene. c'è chi invece invoca l'auto come mezzo per isolarsi dagli altri e proteggersi dal v...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>28 Apr 2020 13:22</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita.org</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://mobilita.org/2020/04/22/milano-per-greta-thunberg-la-citta-sta-introducendo-uno-dei-progetti-piu-ambiziosi-deuropa-per-il-dopo-covid-19/#comment-306">
							<div class="author">
								<div class="avatar"><img alt='' src="https://1.gravatar.com/avatar/1cd687fc2980327990d74b0a6f427112?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G" class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">Luca Ricci</div>
							</div>
							<div class="text">Che bellezza.. mi viene voglia di trasferirmi a Milano..</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>25 Apr 2020 16:57</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita.org</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://mobilita.org/2020/04/22/milano-per-greta-thunberg-la-citta-sta-introducendo-uno-dei-progetti-piu-ambiziosi-deuropa-per-il-dopo-covid-19/#comment-305">
							<div class="author">
								<div class="avatar"><img alt='' src="https://0.gravatar.com/avatar/ca109a3a8da726078b70f84d13689c99?s=40&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G" class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">zavardino</div>
							</div>
							<div class="text">chi rappresenta greta tunberg?</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>22 Apr 2020 16:09</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita.org</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://mobilita.org/2020/03/31/napoli-invitalia-proclamato-il-vincitore-del-concorso-progettuale-per-riqualificare-larea-est/#comment-304">
							<div class="author">
								<div class="avatar"><img alt='' src="https://0.gravatar.com/avatar/67923e5018e1cf555fc679b8fdb208a7?s=40&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G" class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">Antonio Somigliato</div>
							</div>
							<div class="text">Non molte, purtroppo. Il 20 Gennaio sono partite le bonifiche, come ha reso noto l'Assessorato all'U...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>17 Apr 2020 19:16</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita.org</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://mobilita.org/2020/04/10/raddoppio-ferroviario-catania-palermo-attivazione-del-primo-binario-veloce-entro-settembre-2021/#comment-303">
							<div class="author">
								<div class="avatar"><img alt='' src="https://0.gravatar.com/avatar/6c962aa450e90a677a824e1db89a9244?s=40&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G" class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">peppino1234</div>
							</div>
							<div class="text">attualmente impiega 2 ore e 55 minuti circa, se scende a meno di 2 ore e' gia' meglio. Accontentiamo...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>14 Apr 2020 10:59</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita.org</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li></ul></div></div><div id="text-22" class="mobilitawidgetBox widget widget_text">			<div class="textwidget"><!-- /141682020/Mobilita-320x50-bottom-mobile -->
<div id='div-gpt-ad-1447326937586-0' style='height:250px; width:300px;margin-left: auto;  margin-right: auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447326937586-0'); });
</script>
</div>
</div>
		</div></div>
		</div>

	</main>
</div>

			</div><!--.site-content-->
			
			<footer id="site-footer" role="contentinfo">
	<div id="footer-row" class="row site-footer">
		<div class="col-md-1 col-xs-2 footer-left">
			<img src="http://mobilita.org/wp-content/themes/multimuovity/img/logo-icon-white.png">
		</div>
		<div class="col-md-6 col-xs-10 footer-left">
			<div id="text-6" class="mobilitawidgetBox widget widget_text"><h4>Contatti</h4>			<div class="textwidget"><p>Associazione Mobilita Palermo<br>
Palermo<br>
<a href="/cdn-cgi/l/email-protection#02226b6c646d426f6d606b6e6b76632c6d7065">email: <span class="__cf_email__" data-cfemail="9bf2f5fdf4dbf6f4f9f2f7f2effab5f4e9fc">[email&#160;protected]</span></a></a>
</p></div>
		</div><div id="text-12" class="mobilitawidgetBox widget widget_text">			<div class="textwidget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="_waubmg">var _wau = _wau || []; _wau.push(["small", "mw7wo7ien5hw", "bmg"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="http://widgets.amung.us/small.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script>
</div>
		</div>		</div>
		<div class="col-md-5 hidden-sm hidden-xs footer-right">
			<div id="text-7" class="mobilitawidgetBox widget widget_text"><h4>Disclaimers</h4>			<div class="textwidget"><ul>
<li><a href="http://mobilita.org/disclaimer/">Disclaimer</a></li>
<li><a href="http://mobilita.org/Informativa-Privacy/">Informativa Privacy</a></li>
<li><a href="http://mobilita.org/Disclaimer Privacy Google Adsense/">Disclaimer Privacy Google Adsense</a></li>
<li><a href="http://mobilita.org/Disclaimer Privacy Google Analytics/">Disclaimer Privacy Google Analytics</a></li>
<li><a href="http://mobilita.org/Licenza/">Licenza</a></li>
</ul></div>
		</div>		</div>
	</div>
</footer>
		</div><!--.container page-container-->
		
		
		<!--wordpress footer-->
		<!-- start Simple Custom CSS and JS -->
<style type="text/css">
[aria-labelledby="dropdownCitta"] a,
[aria-labelledby="dropdownCittaMob"] a{
  font-weight: normal !important;
}
[aria-labelledby="dropdownCitta"] a.altrecitta,
[aria-labelledby="dropdownCittaMob"] a.altrecitta{
  font-weight: normal !important;
  padding-left: 38px;
}
[aria-labelledby="dropdownCitta"] a .fa,
[aria-labelledby="dropdownCittaMob"] a .fa{
    padding-right: 4px;
    color: #999;
}
.mu-sicilia-in-treno:before{
      content: "\e610";
}</style>
<!-- end Simple Custom CSS and JS -->
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
					<script type="text/javascript">
			  (function() {
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			<!-- Lightbox Plus Colorbox v2.7.1/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8,scrolling:false,fixed:true});
});
</script>
<link rel='stylesheet' id='nlpcss-css'  href='http://mobilita.org/wp-content/plugins/network-latest-posts/css/default_style.css?ver=3.9.31' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"http:\/\/mobilita.org\/wp-admin\/admin-ajax.php","alm_nonce":"49142e99f5","pluginurl":"http:\/\/mobilita.org\/wp-content\/plugins\/ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mobilita.org/wp-content/plugins/ajax-load-more/core/js/ajax-load-more.min.js?ver=1.1'></script>
<script type='text/javascript' src="https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202021"></script>
<script type='text/javascript' src='http://mobilita.org/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha_options = {"lang":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mobilita.org/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=20121205'></script>

	<script src="https://stats.wp.com/e-202021.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:3.1.1',blog:'89006919',post:'44834',tz:'2'});
	var load_cmc = function(){linktracker_init(89006919,44834,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script>
			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice. <a href="http://mobilita.org/informazioni-cookie/">Ulteriori informazioni</a></span><a href="" id="cn-accept-cookie" class="button bootstrap">Ok</a>
				</div>
			</div> 

		<script>
function newProposal (id) {
	if(id){
		$.post('/csrv/proposte.php', {'act':'savePost', 'parent':id}, function(data){
			console.log(data);
			if(data)
				location.href = mobilita_ajax_vars.admin_url+'post.php?post='+data+'&action=edit';
			else
				location.href = mobilita_ajax_vars.admin_url+'post-new.php?post_type=proposte';
		});
	}else{
		location.href = mobilita_ajax_vars.admin_url+'post-new.php?post_type=proposte';
	}
}

$(document).ready(function() {
	//$('[data-toggle="tooltip"]').tooltipBS({container: 'body'});
	//$('[data-toggle="tooltip"]').tooltipBS({delay: { "show": 500, "hide": 100000 }, container: 'body'});

	if(window.innerWidth>=992){
		$('body').tooltipBS({
		    selector: '[data-toggle="tooltip"]',
		    container: 'body'
		});
	}

		$('#menuMain nav.navbar.navbar-default .navbar-collapse ul.nav.navbar-nav').append('\
		<li class="visible-xs visible-sm menu-item menu-item-type-custom menu-item-object-custom"><a href="http://mobilita.org/wp-login.php">Login</a></li>\
		<li class="visible-xs visible-sm menu-item menu-item-type-custom menu-item-object-custom"><a href="http://mobilita.org/wp-login.php?action=register">Registrati</a></li>\
	');
	
	$(".ellipsis").dotdotdot({watch: "window"});

	fixMobileMenu();

});

$( window ).resize(function() {
    fixMobileMenu();
});

function fixMobileMenu() {
	//calcolo max-height del menu per xs & sm
	if(window.innerWidth<992){
		var imageNavMob = $('#menuMain .imageNavMob').outerHeight();
		var navbar = $('#menuMain nav.navbar.navbar-default .navbar-header').outerHeight();
		$('#menuMain nav.navbar.navbar-default .navbar-collapse').css('max-height', window.innerHeight-(imageNavMob+navbar));
		//fix active item
		$('.active.menu-item').closest('.depth-0').closest('li.menu-item').find('>a').css('background-color', '#a93230 !important;')
	}else{
		$('#menuMain nav.navbar.navbar-default .navbar-collapse').css('max-height', 'inherit');
		//fix active item
		$('.active.menu-item').closest('.depth-0').closest('li.menu-item').css('background-color', '#902C2A');
	}	
}

//$(document).on('click', '[data-toggle="popover"]', function(event) {
//	$(this).popover({html : true, placement: 'top' });
//	$(this).popover('show');
//});

function segnala(type, id){
	$.post('http://mobilita.org/csrv/social.php', {act: 'segnala', type: type, id: id}, function(data, textStatus, xhr) {
		console.log(arguments);
		$('.text[data-type="'+type+'-'+id+'"]').css('color', '#f00');
		if(!$('.text[data-type="'+type+'-'+id+'"] > p.alert-ban').length)
			$('.text[data-type="'+type+'-'+id+'"]').prepend('<p class="text-warning alert-ban"><i class="fa fa-exclamation-circle"></i> CONTENUTO SEGNALATO</p>');
	});
}


function updateRate(success, vote, rating, first, msg){
	console.log('rate', arguments);
	$.post('http://mobilita.org/csrv/rating.php', {act: 'updateRate', success:success, vote:vote, huid:rating.huid, rate:rating.rate, votes:rating.votes, rid:rating.rid, urid:rating.urid, first:first, msg:msg}, function(data, textStatus, xhr) {
		console.log(arguments);
	});
};

$(window).load(function(){
	//$('#breakingNews .slideBox').marquee({duration: 20000, pauseOnHover: true, duplicated: true});
	$("#breakingNews .slideBox").webTicker({
	    //speed: 50, //pixels per second
	    //direction: "left", //if to move left or right
	    //moving: true, //weather to start the ticker in a moving or static position
	    startEmpty: false, //weather to start with an empty or pre-filled ticker
	    duplicate: true, //if there is less items then visible on the ticker you can duplicate the items to make it continuous
	    //rssurl: false, //only set if you want to get data from rss
	    //rssfrequency: 0, //the frequency of updates in minutes. 0 means do not refresh
	    //updatetype: "reset" //how the update would occur options are "reset" or "swap"
	});
})
</script>
	</body>
</html>
 
