<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>     <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>     <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
				<title>ROMA | Stazioni metro chiuse, revocato l’appalto a Metroroma Srl per la manutenzione delle scale mobili &#8211; Mobilita.org</title>
		<meta name="viewport" content="width=device-width">
		<meta name="theme-color" content="#a93230">

		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://mobilita.org/xmlrpc.php">
		<link rel="icon" href="/mobilita.ico">
		
		<!--wordpress head-->
		<link rel="alternate" type="application/rss+xml" title="Mobilita.org &raquo; Feed" href="http://mobilita.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mobilita.org &raquo; Feed dei commenti" href="http://mobilita.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mobilita.org &raquo; ROMA | Stazioni metro chiuse, revocato l’appalto a Metroroma Srl per la manutenzione delle scale mobili Feed dei commenti" href="http://mobilita.org/2019/03/25/roma-stazioni-metro-chiuse-revocato-lappalto-a-metroroma-srl-per-la-manutenzione-delle-scale-mobili/feed/" />
<link rel='stylesheet' id='jetpack-subscriptions-css'  href='http://mobilita.org/wp-content/plugins/jetpack/modules/subscriptions/subscriptions.css?ver=3.9.27' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-load-more-css-css'  href='http://mobilita.org/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.css?ver=3.9.27' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://mobilita.org/wp-content/plugins/cookie-notice/css/front.css?ver=3.9.27' type='text/css' media='all' />
<link rel='stylesheet' id='wpgeo-css'  href='http://mobilita.org/wp-content/plugins/wp-geo/css/wp-geo.css?ver=3.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widgets-css'  href='http://mobilita.org/wp-content/plugins/jetpack/modules/widgets/widgets.css?ver=20121003' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='http://mobilita.org/wp-content/themes/multimuovity/css/bootstrap.min.css?ver=3.9.27' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-style-css'  href='http://mobilita.org/wp-content/themes/multimuovity/css/font-awesome.min.css?ver=3.9.27' type='text/css' media='all' />
<link rel='stylesheet' id='mobilita-font-css'  href='http://mobilita.org/wp-content/themes/multimuovity/css/mobilita-font.css?ver=3.9.27' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://mobilita.org/wp-content/themes/multimuovity/css/main.css?ver=3.9.27' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-basic-style-css'  href='http://mobilita.org/wp-content/themes/multimuovity/style.css?ver=3.9.27' type='text/css' media='all' />
<link rel='stylesheet' id='rw_toprated-css'  href='http://css.rating-widget.com/wordpress/toprated.css?ck=Y2019M03D25&#038;ver=2.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='rw_recommendations-css'  href='http://css.rating-widget.com/widget/recommendations.css?ck=Y2019M03D25&#038;ver=2.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='mycred-widget-css'  href='http://mobilita.org/wp-content/plugins/mycred/assets/css/widget.css?ver=1.5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='http://mobilita.org/wp-content/plugins/jetpack/modules/sharedaddy/sharing.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://mobilita.org/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mobilitaWidgetcss-css'  href='http://mobilita.org/wp-content/plugins/mobilitawidget/css/mobilitaWidgett_style.css?ver=3.9.27' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://mobilita.org/wp-content/plugins/lightbox-plus/css/lightweight/colorbox.css?ver=2.7.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://mobilita.org/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://mobilita.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/mobilita.org\/wp-admin\/admin-ajax.php","hideEffect":"fade","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"","cookieDomain":"mobilita.org"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mobilita.org/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mobilita_ajax_vars = {"admin_url":"http:\/\/mobilita.org\/wp-admin\/","ajax_url":"http:\/\/mobilita.org\/wp-admin\/admin-ajax.php","loading_url":"http:\/\/mobilita.org\/wp-content\/plugins\/mobilitaajax\/img\/loading.GIF"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mobilita.org/wp-content/plugins/mobilitaajax/js/mobilitaajax.js?ver=3.9.27'></script>
<script type='text/javascript' src='http://mobilita.org/wp-content/plugins/wp-geo/js/tooltip.js?ver=3.3.8'></script>
<script type='text/javascript' src='http://mobilita.org/wp-content/plugins/wp-geo/js/wp-geo.v3.js?ver=3.3.8'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?language=it&sensor=false&ver=3.3.8'></script>
<script type='text/javascript' src='http://mobilita.org/wp-content/themes/multimuovity/js/vendor/modernizr.min.js?ver=3.9.27'></script>
<script type='text/javascript' src='http://mobilita.org/wp-content/themes/multimuovity/js/vendor/respond.min.js?ver=3.9.27'></script>
<script type='text/javascript' src='http://mobilita.org/wp-content/themes/multimuovity/js/vendor/html5shiv.js?ver=3.9.27'></script>
<script type='text/javascript' src='http://mobilita.org/wp-content/themes/multimuovity/js/vendor/bootstrap.min.js?ver=3.9.27'></script>
<script type='text/javascript' src='http://mobilita.org/wp-content/themes/multimuovity/js/main.js?ver=3.9.27'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mobilita.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mobilita.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.9.27" />
<link rel='canonical' href='http://mobilita.org/2019/03/25/roma-stazioni-metro-chiuse-revocato-lappalto-a-metroroma-srl-per-la-manutenzione-delle-scale-mobili/' />
<link rel='shortlink' href='http://wp.me/p61sLt-9ik' />
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
$=jQuery;
$(function(){
	$('<li><a href="https://t.me/mobilita" title="telegram" target="_blank"><i class="fa fa-telegram"></i></a></li>').insertBefore($(".btnSearchPopover").parent())
});</script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
$=jQuery;
$(function(){
  $redazioni=$('[aria-labelledby="dropdownCitta"] a,[aria-labelledby="dropdownCittaMob"] a'); 
  $redazioni.each(function(i,el){
  	$(el).prepend("<i class='fa fa-home'></i>");
  });
  
  $menu=$('[aria-labelledby="dropdownCitta"],[aria-labelledby="dropdownCittaMob"]');  
  $menu.append("<li role='presentation'><a class='altrecitta' role='menutime' href='http://mobilita.org/category/da-altre-citta/bari-da-altre-citta/'>Bari</a></li>");
  $menu.append("<li role='presentation'><a class='altrecitta' role='menutime' href='http://mobilita.org/category/da-altre-citta/bologna-da-altre-citta/'>Bologna</a></li>");
  $menu.append("<li role='presentation'><a class='altrecitta' role='menutime' href='http://mobilita.org/category/da-altre-citta/cagliari-da-altre-citta/'>Cagliari</a></li>");
  $menu.append("<li role='presentation'><a class='altrecitta' role='menutime' href='http://mobilita.org/category/da-altre-citta/firenze-da-altre-citta/'>Firenze</a></li>");
  $menu.append("<li role='presentation'><a class='altrecitta' role='menutime' href='http://mobilita.org/category/da-altre-citta/genova-da-altre-citta/'>Genova</a></li>");
  $menu.append("<li role='presentation'><a class='altrecitta' role='menutime' href='http://mobilita.org/category/da-altre-citta/milano-da-altre-citta/'>Milano</a></li>");
  $menu.append("<li role='presentation'><a class='altrecitta' role='menutime' href='http://mobilita.org/category/da-altre-citta/napoli-da-altre-citta/'>Napoli</a></li>");
  $menu.append("<li role='presentation'><a class='altrecitta' role='menutime' href='http://mobilita.org/category/da-altre-citta/reggio-calabria-da-altre-citta/'>Reggio Calabria</a></li>");
  $menu.append("<li role='presentation'><a class='altrecitta' role='menutime' href='http://mobilita.org/category/da-altre-citta/roma-da-altre-citta/'>Roma</a></li>");
  $menu.append("<li role='presentation'><a class='altrecitta' role='menutime' href='http://mobilita.org/category/da-altre-citta/venezia-da-altre-citta/'>Venezia</a></li>");
  $menu.append("<li role='presentation'><a class='altrecitta' role='menutime' href='http://mobilita.org/category/da-altre-citta/'>Tutte le citt&agrave;</a></li>");  

  $("#mobilitawidget-16 a[href='http://mobilita.org?category_name=da-altre-citta']").text("News dalle città");

  
});
</script>
<!-- end Simple Custom CSS and JS -->
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">

 <!-- OneAll.com / Social Login for WordPress / v4.6 -->
<script type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'http://mobilita.api.oneall.com/socialize/library.js'
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>

			<script type="text/javascript">
			//<![CDATA[

			// WP Geo default settings
			var wpgeo_w = '100%';
			var wpgeo_h = '300px';
			var wpgeo_type = 'G_NORMAL_MAP';
			var wpgeo_zoom = 5;
			var wpgeo_controls = 'GLargeMapControl3D';
			var wpgeo_controltypes = 'G_NORMAL_MAP,G_SATELLITE_MAP,G_HYBRID_MAP,G_PHYSICAL_MAP';
			var wpgeo_scale = 'N';
			var wpgeo_overview = 'N';

			//]]>
			</script>
			
			<script type="text/javascript">
			//<![CDATA[
			// ----- WP Geo Marker Icons -----
			var wpgeo_icon_large = wpgeo_createIcon(20, 34, 10, 34, 'http://mobilita.org/wp-content/plugins/wp-geo/img/markers/large-marker.png', 'http://mobilita.org/wp-content/plugins/wp-geo/img/markers/large-marker-shadow.png');var wpgeo_icon_small = wpgeo_createIcon(10, 17, 5, 17, 'http://mobilita.org/wp-content/plugins/wp-geo/img/markers/small-marker.png', 'http://mobilita.org/wp-content/plugins/wp-geo/img/markers/small-marker-shadow.png');var wpgeo_icon_dot = wpgeo_createIcon(8, 8, 3, 6, 'http://mobilita.org/wp-content/plugins/wp-geo/img/markers/dot-marker.png', 'http://mobilita.org/wp-content/plugins/wp-geo/img/markers/dot-marker-shadow.png');
			//]]>
			</script>
			<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-61531057-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="ROMA | Stazioni metro chiuse, revocato l’appalto a Metroroma Srl per la manutenzione delle scale mobili" />
<meta property="og:url" content="http://mobilita.org/2019/03/25/roma-stazioni-metro-chiuse-revocato-lappalto-a-metroroma-srl-per-la-manutenzione-delle-scale-mobili/" />
<meta property="og:description" content="Atac comunica che è&#039; stato risolto il contratto con il fornitore della manutenzione degli impianti nelle stazioni della metropolitana per gravi e inconfutabili ragioni. La manutenzione è affidata a..." />
<meta property="article:published_time" content="2019-03-25T18:18:33+00:00" />
<meta property="article:modified_time" content="2019-03-25T18:18:33+00:00" />
<meta property="article:author" content="http://mobilita.org/author/mobilita/" />
<meta property="og:site_name" content="Mobilita.org" />
<meta property="og:image" content="http://mobilita.org/wp-content/uploads/2019/03/stazione-Spagna-della-Metro-A.jpg" />
<meta name="twitter:site" content="@jetpack" />
<meta name="twitter:image:src" content="http://mobilita.org/wp-content/uploads/2019/03/stazione-Spagna-della-Metro-A.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="http://mobilita.org/?custom-css=1&#038;csblog=1&#038;cscache=6&#038;csrev=7" />
		

		<!-- asap font -->
		<link href="http://mobilita.org/wp-content/themes/multimuovity/css/asap.css" rel="stylesheet">


		<!-- bootstrap noConflict -->
		<script type="text/javascript">
		var tooltipBS = jQuery.fn.tooltip.noConflict();
		var buttonBS = jQuery.fn.button.noConflict();
		var popoverBS = jQuery.fn.popover;
		jQuery.fn.tooltipBS = tooltipBS;
		jQuery.fn.buttonBS = buttonBS;
		jQuery.fn.popoverBS = popoverBS;
		</script>
		

		<!-- jquery-ui -->
		<link rel="stylesheet" type="text/css" href="http://mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-ui-1.11.4/jquery-ui.css">
		<!--<link rel="stylesheet" type="text/css" href="http://mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-ui-1.11.4/jquery-ui.theme.css">-->
		<script type="text/javascript" src="http://mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-ui-1.11.4/jquery-ui.js"></script>
		<script type="text/javascript" src="http://mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-ui-1.11.4/jquery.ui.datepicker-it.js"></script>


		<!-- moment -->
		<script type="text/javascript" src="http://mobilita.org/wp-content/themes/multimuovity/js/plugins/moment/moment-with-langs.js"></script>


		<!-- textarea-autosize -->
		<script type="text/javascript" src="http://mobilita.org/wp-content/themes/multimuovity/js/plugins/textarea-autosize/jquery.autosize.js"></script>


		<!-- jquery-marquee -->
		<script type="text/javascript" src="http://mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-marquee/jquery.marquee.min.js"></script>


		<!-- jquery-webticker -->
		<link rel="stylesheet" href="http://mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-webticker/jquery.webticker.css">
		<script type="text/javascript" src="http://mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-webticker/jquery.webticker.js"></script>


		<!-- jquery-dotdotdot -->
		<script type="text/javascript" src="http://mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-dotdotdot/src/js/jquery.dotdotdot.js"></script>


		<!-- jquery-oembed -->
		<script type="text/javascript" src="http://mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-oembed/jquery.oembed-2.js"></script>
		<!--<link rel="stylesheet" href="http://mobilita.org/wp-content/themes/multimuovity/js/plugins/jquery-oembed-all/jquery.oembed.css">-->

		

		<!-- multiblog theme -->
		<link rel="stylesheet" type="text/css" href="http://mobilita.org/wp-content/themes/multimuovity/css/multiblog-theme.css">

		<script type="text/javascript">
		$=jQuery;
		$(document).ready(function (argument) {
			$('.btnSearchPopover').popover({ 
				html : true,
				content: function() {
					return $('#widget-template-navbar-right').html();
				},
				placement: 'left'
				//trigger: 'focus'
			});
	
			$('body').on('click', function (e) {
				//console.log(e);
			    $('[data-toggle="popover"]').each(function () {
			        //the 'is' for buttons that trigger popups
			        //the 'has' for icons within a button that triggers a popup
			        if (!$(this).is(e.target) && $(this).has(e.target).length === 0 && $('.popover').has(e.target).length === 0) {
			            $(this).popover('hide');
			        }
			    });
			    //$('[data-toggle="dropdown"]').each(function () {
			    //    //the 'is' for buttons that trigger popups
			    //    //the 'has' for icons within a button that triggers a popup
			    //    if (!$(this).is(e.target) && $(this).has(e.target).length === 0 && $('.popover').has(e.target).length === 0) {
			    //        $(this).popover('hide');
			    //    }
			    //});
			});
		});
		</script>

		<!-- Publy -->
		<script type='text/javascript'>window.__cmp={config: {globalVendorListLocation: 'https://vendorlist.consensu.org/vendorlist.json',globalExtraIabVendorListLocation:'//scripts.publy.net/cmp/extraiabvendorlist.json',storeConsentGlobally: false,storePublisherData: false,logging: false}}</script>
		<script type='text/javascript' src='//scripts.publy.net/cmp/cmp.complete.bundle_latest.js'></script>
		<!-- /Publy -->

	</head>
	<body class="single single-post postid-35732 single-format-standard">

		<!--[if lt IE 8]>
			<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->


<!--/* Mango ADV Adserver Javascript Tag v3.1.0 mobilita.org Body */-->
<script type='text/javascript'><!--//<![CDATA[
/*
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');
   var m3_u = (location.protocol=='https:'?'https://adv.mangoadv.com/www/delivery/ajs.php':'http://adv.mangoadv.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1028&amp;target=_blank&amp;withtext=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
*/
//]]>--></script><noscript><a href='http://adv.mangoadv.com/www/delivery/ck.php?n=ad33cdc6&amp;transaction_id={transaction_id}&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adv.mangoadv.com/www/delivery/avw.php?zoneid=1028&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad33cdc6&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>


	<!--/* Mango ADV Generic Responsive Mobilita */-->
	<script type='text/javascript'><!--//<![CDATA[
	/*
	   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

	   var m3_u = (location.protocol=='https:'?'https://adv.mangoadv.com/www/delivery/ajs.php':'http://adv.mangoadv.com/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=711&amp;target=_blank&amp;withtext=1");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
	       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
	   }
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	*/
	//]]>--></script><noscript><a href='http://adv.mangoadv.com/www/delivery/ck.php?n=a7bef693&amp;transaction_id={transaction_id}&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adv.mangoadv.com/www/delivery/avw.php?zoneid=711&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7bef693&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>

		<div class="container page-container">
			 
			<header role="banner">




				<div class="row hidden-sm hidden-xs" id="headerMain">
					<div class="col-sm-8">
						<div class="headerDropdown">
							<a href="http://mobilita.org/" data-toggle="tooltip" title="Vai al portale centrale" data-placement="right"><img src="http://mobilita.org/wp-content/themes/multimuovity/img/logo.png"></a>
							<div class="delimiter"></div>
							<div class="dropdown">
								<button class="btn btn-default dropdown-toggle" type="button" id="dropdownCitta" data-toggle="dropdown" aria-expanded="true">
									<span class="text-muted">Città...</span> 									<span class="caret"></span>
								</button>
								<ul class="dropdown-menu" role="menu" aria-labelledby="dropdownCitta">
								<li role="presentation"><a role="menuitem" tabindex="-1" href="http://palermo.mobilita.org">Palermo</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="http://catania.mobilita.org">Catania</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="http://torino.mobilita.org">Torino</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="http://prato.mobilita.org">Prato</a></li>								</ul>
							</div>							
						</div>
					</div>
					<div class="col-sm-4 text-right">
						<div class="pull-left">
							<div id="text-11" class="widget widget_text">			<div class="textwidget"><style>
/*
a[href="http://torino.mobilita.org"] {
	display: none !important;
}
*/
</style>
<script type='text/javascript'>
 /* General ADV init */
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {

googletag.pubads().setTargeting("domain",document.location.hostname);
   googletag.pubads().setTargeting("url",document.location.pathname);

googletag.defineSlot('/141682020/Mobilita-728x90-header-web', [728, 90], 'div-gpt-ad-1447326307274-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-970x90-top//header-web', [970, 90], 'div-gpt-ad-1447326431922-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-970x90-bottom-web', [970, 90], 'div-gpt-ad-1447326474765-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-300x250-top-web', [300, 250], 'div-gpt-ad-1447326570288-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-300x250-bottom-web', [300, 250], 'div-gpt-ad-1447326731598-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-320x50-header-mobile', [300, 250], 'div-gpt-ad-1447326780126-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-300x250-loop-mobile', [300, 250], 'div-gpt-ad-1447326836314-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-320x50-bottom-mobile', [300, 250], 'div-gpt-ad-1447326937586-0').addService(googletag.pubads());
 googletag.defineSlot('/141682020/Mobilita-728x90-bottom-web', [728, 90], 'div-gpt-ad-1452013706704-0').addService(googletag.pubads());
 googletag.defineSlot('/141682020/Mobilita-320x50-loop-mobile', [320, 50], 'div-gpt-ad-1452680301694-0').addService(googletag.pubads());

    googletag.enableServices();
  });
</script></div>
		</div> 
						</div>
													<h4>
								<a href="http://mobilita.org/wp-login.php?action=register" class="text-muted">Registrati <i class="fa fa-sign-in"></i></a> | 
								<a href="http://mobilita.org/wp-login.php?redirect_to=http%3A%2F%2Fmobilita.org%2F2019%2F03%2F25%2Froma-stazioni-metro-chiuse-revocato-lappalto-a-metroroma-srl-per-la-manutenzione-delle-scale-mobili" class="text-muted">Login <i class="fa fa-cog"></i></a>
							</h4>
											</div>
				</div>
				<div class="row main-navigation" id="menuMain"> 
					<div class="col-md-12">
						<div class="imageNavMob visible-sm visible-xs"><a href="http://mobilita.org/"><img src="http://mobilita.org/wp-content/themes/multimuovity/img/logo.png"></a></div>
						<nav class="navbar navbar-default" role="navigation">
							<div class="navbar-header">
								<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-primary-collapse">
									<span class="sr-only">Toggle navigation</span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
								</button>
								<div class="visible-sm visible-xs pull-left" data-toggle="collapse" data-target=".navbar-primary-collapse">
									<div class="headerDropdown">
										<div class="dropdown">
											<button class="btn btn-default dropdown-toggle" type="button" id="dropdownCittaMob" data-toggle="dropdown" aria-expanded="true">
												<span class="text-muted">Città...</span> 												<span class="caret"></span>
											</button>
											<ul class="dropdown-menu" role="menu" aria-labelledby="dropdownCittaMob">
											<li role="presentation"><a role="menuitem" tabindex="-1" href="http://palermo.mobilita.org">Palermo</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="http://catania.mobilita.org">Catania</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="http://torino.mobilita.org">Torino</a></li><li role="presentation"><a role="menuitem" tabindex="-1" href="http://prato.mobilita.org">Prato</a></li>											</ul>
										</div>							
									</div>
								</div>
								<ul class="shareMenu visible-sm visible-xs pull-right">
									<!-- Shop Link (mobile) -->
<li class="shop" style="
    border-radius: 4px;
    padding-left: 2px;
    padding-right: 4px;
    background: white;
    margin: 2px;
    height: 32px;
    display: inline-block;
    margin-right: 3px;
    display: none;
">
	<a href="http://shop.mobilita.org" style="color: #a93230;display: inline-block;margin-top: -2px;">
	
	<i class="fa fa-shopping-cart" style=""></i></a>
</li>



									<li><a href="https://www.facebook.com/mobilita.org" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://plus.google.com/u/0/117103186026025292913/about" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://twitter.com/mobilita_org" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/mobilitapalermotv/videos" target="_blank"><i class="fa fa-youtube"></i></a></li>									<li><a class="btnSearchPopover" tabindex="-1" data-toggle="popover"><i class="fa fa-search"></i></a></li>
								</ul>
							</div>
							

							<div class="collapse navbar-collapse navbar-primary-collapse">
								<ul id="menu-menu-1" class="nav navbar-nav"><li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="http://mobilita.org/">Home</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth-0 menu-item-123 dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Esplora <span class="caret"></span> </a>
<ul class="sub-menu depth-0 dropdown-menu multi-level">
	<li id="menu-item-220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220"><a href="http://mobilita.org/?post_type=post">Articoli</a></li>
	<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-219"><a href="http://mobilita.org/category/da-altre-citta/">News da altre città</a></li>
</ul>
</li>
<li id="menu-item-121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth-0 menu-item-121 dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Partecipa <span class="caret"></span> </a>
<ul class="sub-menu depth-0 dropdown-menu multi-level">
	<li id="menu-item-124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth-1 dropdown-submenu menu-item-124 dropdown"><a href="http://#" class="dropdown-toggle" data-toggle="dropdown">Scrivi un Articolo <span class="caret"></span> </a>
	<ul class="sub-menu depth-1 dropdown-menu multi-level">
		<li id="menu-item-126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"><a href="http://mobilita.org/scrivi-un-articolo-generico/">Generico</a></li>
		<li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="http://mobilita.org/scrivi-un-articolo-per-la-tua-citta/">Per la tua città</a></li>
	</ul>
</li>
	<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="http://mobilita.org/suggerisci-link/">Suggerisci link</a></li>
	<li id="menu-item-130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130"><a href="http://mobilita.org/crea-la-tua-redazione/">Crea il tuo team</a></li>
</ul>
</li>
<li id="menu-item-82" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth-0 menu-item-82 dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Categorie <span class="caret"></span> </a>
<ul class="sub-menu depth-0 dropdown-menu multi-level">
	<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83"><a href="http://mobilita.org/category/altro/">Altro</a></li>
	<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://mobilita.org/category/ambiente-e-decoro/">Ambiente e decoro</a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://mobilita.org/category/editoriali/">Editoriali</a></li>
	<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://mobilita.org/category/da-noi/">Da noi</a></li>
	<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88"><a href="http://mobilita.org/category/infrastrutture/">Infrastrutture</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="http://mobilita.org/category/stampa/">Stampa</a></li>
	<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="http://mobilita.org/category/spazi-pubblici/">Spazi pubblici</a></li>
	<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91"><a href="http://mobilita.org/category/trasporto-pubblico/">Trasporto pubblico</a></li>
</ul>
</li>
<li id="menu-item-93" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth-0 menu-item-93 dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Chi siamo <span class="caret"></span> </a>
<ul class="sub-menu depth-0 dropdown-menu multi-level">
	<li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133"><a href="http://mobilita.org/la-storia/">La storia</a></li>
	<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a href="http://mobilita.org/mission-redazioni/">Mission</a></li>
	<li id="menu-item-138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138"><a href="http://mobilita.org/parlano-di-noi/">Parlano di noi</a></li>
	<li id="menu-item-135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135"><a href="http://mobilita.org/redazione/">Team</a></li>
</ul>
</li>
<li id="menu-item-22944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22944"><a href="http://mobilita.org/pubblicita/">Pubblicità</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="http://mobilita.org/contatti/">Contatti</a></li>
</ul> 	
								 
								<ul class="hidden-sm hidden-xs shareMenu">

									<!-- Shop Link (desktop) -->
									<li class="shop" style="
    border-radius: 4px;
    padding-left: 9px;
    padding-right: 9px;
    background: white;
    margin: 2px;
    height: 21px;
    display: inline-block;
    margin-right: 48px;
    display: none;
">
	<a href="http://shop.mobilita.org" style="color: #a93230;display: inline-block;margin-top: -2px;">
	<span style="font-size: 1.2em;">Shop</span>
	<i class="fa fa-shopping-cart" style="margin-left: 10px;"></i></a>
</li>	


									<li><a href="https://www.facebook.com/mobilita.org" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://plus.google.com/u/0/117103186026025292913/about" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://twitter.com/mobilita_org" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/user/mobilitapalermotv/videos" target="_blank"><i class="fa fa-youtube"></i></a></li>									<li><a class="btnSearchPopover" tabindex="-1" data-toggle="popover"><i class="fa fa-search"></i></a></li>
								</ul>
							</div>
													</nav>
					</div>
				</div>

				<div id="widget-template-navbar-right" style="display:none;"><form role="search" method="get" class="search-form form" action="http://mobilita.org/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
		<input type="search" id="form-search-input" class="form-control" placeholder="Cerca" value="" name="s" title="Search for:">
		<span class="input-group-btn">
			<button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
		</span>
	</div>
</form><a href="http://mobilita.org/ricerca-globale/" data-toggle="tooltip" title="Ricerca i post di tuo interesse attraverso i filtri testuali o geografici."><small> Ricerca avanzata</small></a></div>



































				<!--<div class="row row-with-vspace site-branding">
					<div class="col-md-6 site-title">
						<h1 class="site-title-heading">
							<a href="http://mobilita.org/" title="Mobilita.org" rel="home">Mobilita.org</a>
						</h1>
						<div class="site-description">
							<small>
								La voce della tua città 
							</small>
						</div>
					</div>
					<div class="col-md-6 page-header-top-right">
						<div class="sr-only">
							<a href="#content" title="Skip to content">Skip to content</a>
						</div>
						 
						<div class="pull-right">
							<div id="text-11" class="widget widget_text">			<div class="textwidget"><style>
/*
a[href="http://torino.mobilita.org"] {
	display: none !important;
}
*/
</style>
<script type='text/javascript'>
 /* General ADV init */
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {

googletag.pubads().setTargeting("domain",document.location.hostname);
   googletag.pubads().setTargeting("url",document.location.pathname);

googletag.defineSlot('/141682020/Mobilita-728x90-header-web', [728, 90], 'div-gpt-ad-1447326307274-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-970x90-top//header-web', [970, 90], 'div-gpt-ad-1447326431922-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-970x90-bottom-web', [970, 90], 'div-gpt-ad-1447326474765-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-300x250-top-web', [300, 250], 'div-gpt-ad-1447326570288-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-300x250-bottom-web', [300, 250], 'div-gpt-ad-1447326731598-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-320x50-header-mobile', [300, 250], 'div-gpt-ad-1447326780126-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-300x250-loop-mobile', [300, 250], 'div-gpt-ad-1447326836314-0').addService(googletag.pubads());
googletag.defineSlot('/141682020/Mobilita-320x50-bottom-mobile', [300, 250], 'div-gpt-ad-1447326937586-0').addService(googletag.pubads());
 googletag.defineSlot('/141682020/Mobilita-728x90-bottom-web', [728, 90], 'div-gpt-ad-1452013706704-0').addService(googletag.pubads());
 googletag.defineSlot('/141682020/Mobilita-320x50-loop-mobile', [320, 50], 'div-gpt-ad-1452680301694-0').addService(googletag.pubads());

    googletag.enableServices();
  });
</script></div>
		</div> 
						</div>
						<div class="clearfix"></div>
						 
					</div>
				</div>
				
				<div class="row main-navigation">
					<div class="col-md-12">
						<nav class="navbar navbar-default" role="navigation">
							<div class="navbar-header">
								<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-primary-collapse">
									<span class="sr-only">Toggle navigation</span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
									<span class="icon-bar"></span>
								</button>
							</div>
							
							<div class="collapse navbar-collapse navbar-primary-collapse">
								<ul id="menu-menu-2" class="nav navbar-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="http://mobilita.org/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth-0 menu-item-123 dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Esplora <span class="caret"></span> </a>
<ul class="sub-menu depth-0 dropdown-menu multi-level">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-220"><a href="http://mobilita.org/?post_type=post">Articoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-219"><a href="http://mobilita.org/category/da-altre-citta/">News da altre città</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth-0 menu-item-121 dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Partecipa <span class="caret"></span> </a>
<ul class="sub-menu depth-0 dropdown-menu multi-level">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth-1 dropdown-submenu menu-item-124 dropdown"><a href="http://#" class="dropdown-toggle" data-toggle="dropdown">Scrivi un Articolo <span class="caret"></span> </a>
	<ul class="sub-menu depth-1 dropdown-menu multi-level">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126"><a href="http://mobilita.org/scrivi-un-articolo-generico/">Generico</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a href="http://mobilita.org/scrivi-un-articolo-per-la-tua-citta/">Per la tua città</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="http://mobilita.org/suggerisci-link/">Suggerisci link</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130"><a href="http://mobilita.org/crea-la-tua-redazione/">Crea il tuo team</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth-0 menu-item-82 dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Categorie <span class="caret"></span> </a>
<ul class="sub-menu depth-0 dropdown-menu multi-level">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83"><a href="http://mobilita.org/category/altro/">Altro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://mobilita.org/category/ambiente-e-decoro/">Ambiente e decoro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://mobilita.org/category/editoriali/">Editoriali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://mobilita.org/category/da-noi/">Da noi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88"><a href="http://mobilita.org/category/infrastrutture/">Infrastrutture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="http://mobilita.org/category/stampa/">Stampa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90"><a href="http://mobilita.org/category/spazi-pubblici/">Spazi pubblici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91"><a href="http://mobilita.org/category/trasporto-pubblico/">Trasporto pubblico</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth-0 menu-item-93 dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Chi siamo <span class="caret"></span> </a>
<ul class="sub-menu depth-0 dropdown-menu multi-level">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133"><a href="http://mobilita.org/la-storia/">La storia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a href="http://mobilita.org/mission-redazioni/">Mission</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138"><a href="http://mobilita.org/parlano-di-noi/">Parlano di noi</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135"><a href="http://mobilita.org/redazione/">Team</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22944"><a href="http://mobilita.org/pubblicita/">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="http://mobilita.org/contatti/">Contatti</a></li>
</ul> 
								<form role="search" method="get" class="search-form form" action="http://mobilita.org/">
	<label for="form-search-input" class="sr-only">Search for</label>
	<div class="input-group">
		<input type="search" id="form-search-input" class="form-control" placeholder="Cerca" value="" name="s" title="Search for:">
		<span class="input-group-btn">
			<button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
		</span>
	</div>
</form> 
							</div>
						</nav>
					</div>
				</div>-->
			</header>
			
			
			<div id="content" class="row row-with-vspace site-content">
 
<div class="col-md-12 content-area" id="main-column">
	<main id="main" class="site-main" role="main">
		<br>
		<div class="row">
			<div class="col-sm-8 col-xs-12">
			<article id="post-35732" class="post-35732 post type-post status-publish format-standard has-post-thumbnail hentry category-altro category-infrastrutture category-pubblica-amministrazione category-roma-da-altre-citta category-trasporto-pubblico tag-atac tag-barberini tag-manutenzione tag-metroroma-srl tag-repubblica tag-revoca tag-spagna tag-stazioni-metro">
	<header class="entry-header">
			<div class="imagePost">
			<a href="http://mobilita.org/wp-content/uploads/2019/03/stazione-Spagna-della-Metro-A.jpg" rel="lightbox[35732]"><img src="http://mobilita.org/wp-content/uploads/2019/03/stazione-Spagna-della-Metro-A.jpg"></a>			<ul>
							<li><i class="mu mu-post"></i><span class="hidden-xs"> Articolo</span></li>
							</ul>
		</div>
				<div class="author">
			<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/18139b6cc5f56293082d3339ad2719e6?s=50&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D50&amp;r=G' class='avatar avatar-50 photo' height='50' width='50' /></div>
			<div class="name"><a href="http://mobilita.org/author/mobilita/">mobilita</a></div>
		</div>
				<h3 class="data">25 mar 2019</h3>
		<h1 class="entry-title text-primary">ROMA | Stazioni metro chiuse, revocato l’appalto a Metroroma Srl per la manutenzione delle scale mobili</h1>
		<div class="catBox">
			<ul>
				<li><i class="text-muted mu mu-altro" data-toggle="tooltip" title="Altro"></i></li><li><i class="text-muted mu mu-infrastrutture" data-toggle="tooltip" title="Infrastrutture"></i></li><li><i class="text-muted mu mu-pubblica-amministrazione" data-toggle="tooltip" title="Pubblica amministrazione"></i></li><li><i class="text-muted mu mu-roma-da-altre-citta" data-toggle="tooltip" title="Roma"></i></li><li><i class="text-muted mu mu-trasporto-pubblico" data-toggle="tooltip" title="Trasporto pubblico"></i></li>						
			</ul>
		</div>
	</header><!-- .entry-header -->

	<!-- mobile -->
	<div class="row visible-xs">
		<div class="col-xs-12"><div id="text-10" class="mobilitawidgetBox widget widget_text">			<div class="textwidget"><br>
<!-- Single mobile row 1 -->
<!-- /141682020/Mobilita-320x50-header-mobile -->
<div id='div-gpt-ad-1447326780126-0' style='height:250px; width:300px;margin-left: auto;  margin-right: auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447326780126-0'); });
</script>
</div></div>
		</div></div>
	</div>

	<div class="entry-content">
		<h3><strong><span style="color: #1d2129">Atac comunica che è&#8217; stato risolto il contratto con il fornitore della manutenzione degli impianti nelle stazioni della metropolitana per gravi e inconfutabili ragioni.</span></strong></h3>
<p><span style="color: #1d2129">La manutenzione è affidata all&#8217;<span style="color: #292929">Ati di scopo </span><em style="color: #292929">Metroroma Srl</em><span style="color: #292929">, capitanata dalla </span><em style="color: #292929">Del Vecchio srl</em><span style="color: #292929"> di Napoli, che si è aggiudicata l’appalto triennale da </span><strong style="font-weight: bold;color: #292929">23 milioni</strong><span style="color: #292929"> di euro offrendo il </span><strong style="font-weight: bold;color: #292929">49% di ribasso</strong><span style="color: #292929">, per un totale di 11,8 milioni.</span></span></p>
<p><span style="color: #1d2129"><span style="color: #292929">La </span><em style="color: #292929">Metroroma srl</em><span style="color: #292929"> opera su tutte le fermate delle metro A, B, B1 e C e sulle ferrovie regionali Roma-Lido e Roma-Viterbo. </span></span></p>
<p><strong><span style="color: #1d2129">Verso </span><span style="color: #1d2129">Metroroma srl </span><span style="color: #1d2129">Atac sta valutando altre azioni, anche di natura risarcitoria.</span></strong></p>
<p><span style="color: #1d2129">L&#8217;azienda sta lav</span><span class="text_exposed_show" style="color: #1d2129">orando per riaprire la stazione Spagna, la cui chiusura è stata determinata dalla decisione del responsabile degli impianti, intervenuta dopo il sequestro disposto dalla magistratura degli impianti di Barberini, di fermare le scale mobili presenti che sono della stessa tipologia di Barberini. Anche la chiusura della stazione Spagna è stata determinata dalla circostanza che nelle stazioni non ci sono scale fisse.</span></p>
<p><span style="color: #292929">Questa mattina si sono inoltre </span><strong style="font-weight: bold;color: #292929">dimessi</strong><span style="color: #292929"> dal loro incarico tutti gli </span><strong style="font-weight: bold;color: #292929">8 responsabili</strong><span style="color: #292929"> Atac degli impianti di traslazione, </span></p>
<p><span class="text_exposed_show" style="color: #1d2129">A tal proposito Atac ricorda che la decisione di rimettere l&#8217;incarico, a norma di legge, non avrà effetto prima di 90 giorni, durante i quali verranno trovate tutte le opportune soluzioni.</span></p>
<p><strong><span class="text_exposed_show" style="color: #1d2129">Dall&#8217;inizio del servizio di stamattina, infine, è attivo con cadenza di cinque minuti un servizio di superficie di supporto per alleviare i disagi nel tratto della metro A fra Flaminio e Termini</span>.</strong></p>
<blockquote><p><em><span style="color: #000000"><b>&#8220;</b>Sin da questo weekend Atac ha istituito una flotta sostitutiva che </span><strong style="font-weight: bold;color: #000000">seguirà lo stesso orario della metro</strong><span style="color: #000000">. Siamo in contatto con la centrale che eroga il servizio di superficie per monitorare passo dopo passo la situazione. Voglio ricordare che in questi giorni Atac è impegnata per la risoluzione del contratto con la ditta responsabile della manutenzione delle metro in città. </span><strong style="font-weight: bold;color: #000000">Un atto dovuto.</strong><span style="color: #000000"> Consapevoli dei disagi provocati dalla chiusura di queste </span><strong style="font-weight: bold;color: #000000">tre fermate </strong><span style="color: #000000">siamo a lavoro per trovare soluzioni nel più breve tempo possibile e rispondere ai bisogni della cittadinanza&#8221;, </span></em><span style="color: #000000"><strong>ha detto l&#8217;assessore alla Città in Movimento di Roma Capitale, </strong></span><strong style="font-weight: bold;color: #000000">Linda Meleo.</strong></p>
<p>&nbsp;</p></blockquote>
<address><span style="font-style: normal;color: #000000"><b>Metro A: bus navette Termini e Flaminio, tutte le fermate</b><br />
</span></p>
<p style="font-style: normal;color: #000000"><strong style="font-weight: bold">Direzione Flaminio</strong></p>
<ul>
<li><strong style="font-weight: bold">Termini: piazzale capolinea, corsia A</strong></li>
<li>fermata <strong style="font-weight: bold">70031</strong> viale Luigi Einaudi</li>
<li>fermata<strong style="font-weight: bold"> 70032</strong> via Nazionale/Torino</li>
<li>fermata <strong style="font-weight: bold">70601 </strong>via del Tritone altezza piazza Barberini</li>
<li>fermata <strong style="font-weight: bold">70886</strong> via Veneto angolo piazza Barberini</li>
<li>fermata <strong style="font-weight: bold">70604</strong> Veneto/Sardegna</li>
<li>Flaminio: fermata <strong style="font-weight: bold">81152</strong> piazzale Flaminio</li>
</ul>
<p style="font-style: normal;color: #000000"><strong style="font-weight: bold">Direzione Termini</strong></p>
<ul>
<li>Flaminio: fermata  <strong style="font-weight: bold">81151</strong> piazzale Flaminio</li>
<li>fermata <strong style="font-weight: bold">70855</strong> Veneto/Sardegna</li>
<li>fermata <strong style="font-weight: bold">70858</strong> via Veneto angolo piazza Barberini</li>
<li>fermata <strong style="font-weight: bold">73889</strong> via Barberini</li>
<li>fermata <strong style="font-weight: bold">75892</strong> via Vittorio Emanuele Orlando</li>
<li>fermata <strong style="font-weight: bold">70085</strong> via delle Terme di Diocleziano</li>
<li><strong style="font-weight: bold">piazzale stazione Termini corsia A</strong></li>
</ul>
</address>
<p>Sul sito <a style="color: #365899" href="https://l.facebook.com/l.php?u=http%3A%2F%2Fwww.atac.roma.it%2F%3Ffbclid%3DIwAR0AsPRwuKroWIALuWGzIBxBp3rOQJsWuQ6LDE93j-nE0gJTcwTYmwxi290&amp;h=AT17LlLBlVccL7DnzrWrBAGfIvnLRGTz3lqm09Hm3fTJaFQgYtEAyUozNAGSOWnqCewKbUIJVN1wt3s2rkPFHx2tREfo72NM0ShXeA6iUIUAnZwAlKE_YEkNVnbPQuGuL_0aWQYpFP4tbueSdd3g8UsJxo-6r6ihq-q4i-sL_MJ4O1T6kjDwlNMub8dlTAtHsa9qRpCMPtsXqOeQuIXufhKOTbaYA3Olr8IUSFXRio40IXxGVrMAR0XVOC-QapOjB5bCnCBbBa3o-QLuDbZgIGMd0qLiZ6qCfuycLxIF89-3p6nZ3GDeMJaXYcmIZBp_Lp4CJr7hVDiR43XrEhI2L-_s_SwcLX74FIW0DykrLXnCFAH4huO_xY6V4gcJua-HW8xVfcnv-0xnF7DfKRu1v2q6yS0pGMfZ2W6BXjr_c1skpEbRRRVDLSvf3e80VNTg2jtSsYG6UpTgvlFemkRedkTk-Cyhk6X2A_oEA5bTxbB7hptWjb4D3dbt1o0zmxjLS0NknFDNKVPgBfPv8BtKQyZEWquk4dPLkUfs8Rp7dK-7p4me2SUZrRd40Z9vYvKxotUbcXUAoH4FQuAoPli74B8MFCaWOlx4KsdSh3kblLoI_4IIb14jeVnlWNTtYB3Qk7orE7GV" target="_blank" rel="noopener nofollow">www.atac.roma.it</a> e sul canale Twitter @infoatac sono presenti tutte le informazioni sulle fermate sostitutive. Atac si scusa con tutti i cittadini per i disagi che si stanno verificando e assicura che è in corso l&#8217;individuazione di soluzioni che consentano di arrivare prima possibile alla riapertura delle stazioni.</p>
<br><span class="label label-default"><a href="http://mobilita.org/tag/atac/">atac</a></span><span class="label label-default"><a href="http://mobilita.org/tag/barberini/">Barberini</a></span><span class="label label-default"><a href="http://mobilita.org/tag/manutenzione/">manutenzione</a></span><span class="label label-default"><a href="http://mobilita.org/tag/metroroma-srl/">Metroroma Srl</a></span><span class="label label-default"><a href="http://mobilita.org/tag/repubblica/">Repubblica</a></span><span class="label label-default"><a href="http://mobilita.org/tag/revoca/">revoca</a></span><span class="label label-default"><a href="http://mobilita.org/tag/spagna/">spagna</a></span><span class="label label-default"><a href="http://mobilita.org/tag/stazioni-metro/">stazioni metro</a></span><br><br><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><div class="like_button"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fmobilita.org%2F2019%2F03%2F25%2Froma-stazioni-metro-chiuse-revocato-lappalto-a-metroroma-srl-per-la-manutenzione-delle-scale-mobili%2F&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;height=21&amp;locale=it_IT&amp;width=100" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:106px; height:21px;" allowTransparency="true"></iframe></div></li><li class="share-custom"><a rel="nofollow" class="share-custom sd-button" href="http://mobilita.org/2019/03/25/roma-stazioni-metro-chiuse-revocato-lappalto-a-metroroma-srl-per-la-manutenzione-delle-scale-mobili/?share=custom-1430746905" title="Clicca per condividere"><span style="background-image:url(&quot;http://mobilita.org/wp-content/plugins/jetpack/modules/sharedaddy/images/facebook.png&quot;);">Condividi</span></a></li><li class="share-twitter"><div class="twitter_button"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fmobilita.org%2F2019%2F03%2F25%2Froma-stazioni-metro-chiuse-revocato-lappalto-a-metroroma-srl-per-la-manutenzione-delle-scale-mobili%2F&#038;counturl=http%3A%2F%2Fmobilita.org%2F2019%2F03%2F25%2Froma-stazioni-metro-chiuse-revocato-lappalto-a-metroroma-srl-per-la-manutenzione-delle-scale-mobili%2F&#038;count=horizontal&#038;text=ROMA%20%7C%20Stazioni%20metro%20chiuse%2C%20revocato%20l%E2%80%99appalto%20a%20Metroroma%20Srl%20per%20la%20manutenzione%20delle%20scale%20mobili%3A" style="width:101px; height:20px;"></iframe></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://mobilita.org/2019/03/25/roma-stazioni-metro-chiuse-revocato-lappalto-a-metroroma-srl-per-la-manutenzione-delle-scale-mobili/"></div></div></li><li class="share-end"></li></ul></div></div></div> 
		<div class=""><div id="text-26" class="mobilitawidgetBox widget widget_text">			<div class="textwidget"><!-- /141682020/Mobilita-728x90-bottom-web -->
<div id='div-gpt-ad-1452013706704-0' style='height:90px; width:728px;  margin-top: 30px; margin-bottom: 30px;   margin-left: auto;  margin-right: auto;' class="hidden-sm hidden-xs">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452013706704-0'); });
</script>
</div>
<!-- /141682020/Mobilita-320x50-loop-mobile -->
<div id='div-gpt-ad-1452680301694-0' style='height:50px; width:320px; margin-top: 30px; margin-bottom: 50px; margin-left: auto;  margin-right: auto;' class="visible-xs visible-sm">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452680301694-0'); });
</script>
</div>

<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmobilita.org%2F&tabs&width=440&height=160&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=284880181609423" width="440" height="160" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</div></div>
		<div class="clearfix"></div>
				<div class="clearfix"></div>
			</div><!-- .entry-content -->

	<div class="col-xs-12" id="post_link_box">
		<div class="col-sm-6">
			<h4><i class='fa fa-angle-left'></i> Articolo precedente</h4><strong><a href="http://mobilita.org/2019/03/25/13-miliardi-di-investimenti-di-rfi-per-la-cura-del-ferro-in-sicilia/" rel="prev">13 miliardi di investimenti di RFI per la cura del ferro in Sicilia</a></strong>		</div>
		<div class="col-sm-6 text-right">
			<h4>Articolo successivo <i class='fa fa-angle-right'></i></h4><strong><a href="http://mobilita.org/2019/03/25/milano-larea-di-fronte-al-santuario-di-santa-rita-da-cascia-sara-pedonale/" rel="next">MILANO | L&#8217;area di fronte al santuario di Santa Rita da Cascia sarà pedonale</a></strong>		</div>
	</div>
	
	<footer class="entry-meta">
		 
	</footer>
</article><!-- #post-## -->






<!--/* Mango ADV Adserver Javascript Tag v3.1.0 600x300 UNDER ARTICLE */-->
<script type='text/javascript'><!--//<![CDATA[
/*
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');
   var m3_u = (location.protocol=='https:'?'https://adv.mangoadv.com/www/delivery/ajs.php':'http://adv.mangoadv.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=565&amp;withtext=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
*/
//]]>--></script><noscript><a href='http://adv.mangoadv.com/www/delivery/ck.php?n=ad836bad&amp;transaction_id={transaction_id}&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adv.mangoadv.com/www/delivery/avw.php?zoneid=565&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad836bad&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>



<div id="comments" class="comments-area">

	
	

	 
	<br>
									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Lascia un Commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/25/roma-stazioni-metro-chiuse-revocato-lappalto-a-metroroma-srl-per-la-manutenzione-delle-scale-mobili/#respond" style="display:none;">Annulla risposta</a></small></h3>
									<p class="must-log-in">Occorre aver fatto il <a href="http://mobilita.org/wp-login.php?redirect_to=http%3A%2F%2Fmobilita.org%2F2019%2F03%2F25%2Froma-stazioni-metro-chiuse-revocato-lappalto-a-metroroma-srl-per-la-manutenzione-delle-scale-mobili%2F">login</a> per inviare un commento</p> <!-- OneAll.com / Social Login for WordPress / v4.6 -->
<div class="oneall_social_login">
 <div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Connect with:</label></div>
 <div class="oneall_social_login_providers" id="oneall_social_login_providers_3059439"></div>
 <script type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['facebook','google','twitter']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;' : '?') + 'oa_social_login_source=comments'))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'http://public.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_3059439']);
 </script>
</div>												</div><!-- #respond -->
			
</div><!-- #comments -->


<!-- singlepost end --> 
			</div>
			<div class="col-sm-4 sidebar hidden-xs">
				 
				<div id="sidebar-right-single">
					 
					<div id="text-20" class="mobilitawidgetBox widget widget_text">			<div class="textwidget"><!-- Sidebar right single -->
<!-- /141682020/Mobilita-970x90-top//header-web -->
<div id='div-gpt-ad-1447326431922-0' style='height:90px; width:970px;  margin-left: -658px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447326431922-0'); });
</script>
</div>
<style>
@media screen and (min-width: 768px) {
 article { margin-top: 110px; } 
}
</style></div>
		</div><div id="text-3" class="mobilitawidgetBox widget widget_text">			<div class="textwidget"><br>
<!-- /141682020/Mobilita-300x250-top-web -->
<div id='div-gpt-ad-1447326570288-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447326570288-0'); });
</script>
</div>
</div>
		</div><div id="mobilitawidget-13" class="mobilitawidgetBox widget mobilitaWidget"><div class="header widget-title"><span>Categorie</span></div><div class="content wdgt-categorie wdgt-list"><ul><li><a href="http://mobilita.org/category/altro/"><i class="text-primary mu mu-altro"></i> Altro</a></li><li><a href="http://mobilita.org/category/ambiente-e-decoro/"><i class="text-primary mu mu-ambiente-e-decoro"></i> Ambiente e decoro</a></li><li><a href="http://mobilita.org/category/da-altre-citta/"><i class="text-primary mu mu-da-altre-citta"></i> Da altre città</a></li><li><a href="http://mobilita.org/category/da-noi/"><i class="text-primary mu mu-da-noi"></i> Da noi</a></li><li><a href="http://mobilita.org/category/editoriali/"><i class="text-primary mu mu-editoriali"></i> Editoriali</a></li><li><a href="http://mobilita.org/category/eventi-e-iniziative/"><i class="text-primary mu mu-eventi-e-iniziative"></i> Eventi e iniziative</a></li><li><a href="http://mobilita.org/category/infrastrutture/"><i class="text-primary mu mu-infrastrutture"></i> Infrastrutture</a></li><li><a href="http://mobilita.org/category/pubblica-amministrazione/"><i class="text-primary mu mu-pubblica-amministrazione"></i> Pubblica amministrazione</a></li><li><a href="http://mobilita.org/category/editoriali/sicilia-in-treno/"><i class="text-primary mu mu-sicilia-in-treno"></i> Sicilia in Treno</a></li><li><a href="http://mobilita.org/category/smart-cities/"><i class="text-primary mu mu-smart-cities"></i> Smart cities</a></li><li><a href="http://mobilita.org/category/spazi-pubblici/"><i class="text-primary mu mu-spazi-pubblici"></i> Spazi pubblici</a></li><li><a href="http://mobilita.org/category/trasporto-pubblico/"><i class="text-primary mu mu-trasporto-pubblico"></i> Trasporto pubblico</a></li></ul></div></div><div id="mobilitawidget-51" class="mobilitawidgetBox widget mobilitaWidget"><div class="header widget-title"><span>Post più letti</span></div><div class="content wdgt-post-letti wdgt-post"><ul><li>
							<div class="thumBox">
								<div class="imageBox" style="background-image: url(http://mobilita.org/wp-content/uploads/2019/03/A-cruise-ship-Viking-Sky-drifts-towards-land-after-an-engine-failure-in-Hustadvika-877x658.jpg); ">      </div>
							</div>
							<div class="containerBox">
								<div class="contentBox">
									<span class="data">23 mar 2019</span>
									<h3 class="title ellipsis"><a href="http://mobilita.org/2019/03/23/la-nave-crociera-viking-sky-alla-deriva-con-onde-alte-evacuati-i-1-300-passeggeri/">La nave crociera Viking Sky alla deriva con onde alte, evacuati i 1.300 passeggeri</a></h3>
									<span class="author">di <a href="http://mobilita.org/author/mobilita/"><strong>mobilita</strong></a></span>
								</div>
								<div class="catBox">
									<ul><li><i class="text-muted mu mu-trasporto-pubblico" data-toggle="tooltip" title="Trasporto pubblico"></i></li></ul>
								</div>
								<div class="share">
									<ul>
										<li><a href="https://www.facebook.com/sharer/sharer.php?u=http://mobilita.org/2019/03/23/la-nave-crociera-viking-sky-alla-deriva-con-onde-alte-evacuati-i-1-300-passeggeri/" target="blank"><i class="fa fa-facebook-square"></i> Facebook</a></li>
										<li><a href="https://plus.google.com/share?url=http://mobilita.org/2019/03/23/la-nave-crociera-viking-sky-alla-deriva-con-onde-alte-evacuati-i-1-300-passeggeri/" target="blank"><i class="fa fa-google-plus-square"></i> Google</a></li>
										<li><a href="https://twitter.com/home?status=http://mobilita.org/2019/03/23/la-nave-crociera-viking-sky-alla-deriva-con-onde-alte-evacuati-i-1-300-passeggeri/" target="blank"><i class="fa fa-twitter-square"></i> Twitter</a></li>
									</ul>
									<i class="mu mu-share"></i>
								</div>
							</div>							
						</li><li>
							<div class="thumBox">
								<div class="imageBox" style="background-image: url(http://mobilita.org/wp-content/uploads/2019/03/maria-grazia-onorato.jpg); ">      </div>
							</div>
							<div class="containerBox">
								<div class="contentBox">
									<span class="data">19 mar 2019</span>
									<h3 class="title ellipsis"><a href="http://mobilita.org/2019/03/19/gruppo-onorato-ha-preso-in-consegna-la-maria-grazia-onorato-la-nave-ro-ro-piu-green-del-mediterraneo/">Gruppo Onorato ha preso in consegna la Maria Grazia Onorato, la nave ro-ro più green del Mediterraneo</a></h3>
									<span class="author">di <a href="http://mobilita.org/author/mobilita/"><strong>mobilita</strong></a></span>
								</div>
								<div class="catBox">
									<ul><li><i class="text-muted mu mu-trasporto-pubblico" data-toggle="tooltip" title="Trasporto pubblico"></i></li></ul>
								</div>
								<div class="share">
									<ul>
										<li><a href="https://www.facebook.com/sharer/sharer.php?u=http://mobilita.org/2019/03/19/gruppo-onorato-ha-preso-in-consegna-la-maria-grazia-onorato-la-nave-ro-ro-piu-green-del-mediterraneo/" target="blank"><i class="fa fa-facebook-square"></i> Facebook</a></li>
										<li><a href="https://plus.google.com/share?url=http://mobilita.org/2019/03/19/gruppo-onorato-ha-preso-in-consegna-la-maria-grazia-onorato-la-nave-ro-ro-piu-green-del-mediterraneo/" target="blank"><i class="fa fa-google-plus-square"></i> Google</a></li>
										<li><a href="https://twitter.com/home?status=http://mobilita.org/2019/03/19/gruppo-onorato-ha-preso-in-consegna-la-maria-grazia-onorato-la-nave-ro-ro-piu-green-del-mediterraneo/" target="blank"><i class="fa fa-twitter-square"></i> Twitter</a></li>
									</ul>
									<i class="mu mu-share"></i>
								</div>
							</div>							
						</li><li>
							<div class="thumBox">
								<div class="imageBox" style="background-image: url(http://mobilita.org/wp-content/uploads/2019/03/2017-04-25-PHOTO-00000708-e1493113851293.jpg); ">      </div>
							</div>
							<div class="containerBox">
								<div class="contentBox">
									<span class="data">19 mar 2019</span>
									<h3 class="title ellipsis"><a href="http://mobilita.org/2019/03/19/busitalia-abbandona-il-mercato-della-lunga-percorrenza/">Busitalia abbandona il mercato della lunga percorrenza</a></h3>
									<span class="author">di <a href="http://mobilita.org/author/mobilita/"><strong>mobilita</strong></a></span>
								</div>
								<div class="catBox">
									<ul><li><i class="text-muted mu mu-trasporto-pubblico" data-toggle="tooltip" title="Trasporto pubblico"></i></li></ul>
								</div>
								<div class="share">
									<ul>
										<li><a href="https://www.facebook.com/sharer/sharer.php?u=http://mobilita.org/2019/03/19/busitalia-abbandona-il-mercato-della-lunga-percorrenza/" target="blank"><i class="fa fa-facebook-square"></i> Facebook</a></li>
										<li><a href="https://plus.google.com/share?url=http://mobilita.org/2019/03/19/busitalia-abbandona-il-mercato-della-lunga-percorrenza/" target="blank"><i class="fa fa-google-plus-square"></i> Google</a></li>
										<li><a href="https://twitter.com/home?status=http://mobilita.org/2019/03/19/busitalia-abbandona-il-mercato-della-lunga-percorrenza/" target="blank"><i class="fa fa-twitter-square"></i> Twitter</a></li>
									</ul>
									<i class="mu mu-share"></i>
								</div>
							</div>							
						</li><li>
							<div class="thumBox">
								<div class="imageBox" style="background-image: url(http://mobilita.org/wp-content/uploads/2018/04/Treno_Rock.jpg); ">      </div>
							</div>
							<div class="containerBox">
								<div class="contentBox">
									<span class="data">21 mar 2019</span>
									<h3 class="title ellipsis"><a href="http://mobilita.org/2019/03/21/fs-italiane-investira-58-miliardi-nei-prossimi-5-anni/">FS Italiane investirà 58 miliardi nei prossimi 5 anni</a></h3>
									<span class="author">di <a href="http://mobilita.org/author/mobilita/"><strong>mobilita</strong></a></span>
								</div>
								<div class="catBox">
									<ul><li><i class="text-muted mu mu-pubblica-amministrazione" data-toggle="tooltip" title="Pubblica amministrazione"></i></li><li><i class="text-muted mu mu-trasporto-pubblico" data-toggle="tooltip" title="Trasporto pubblico"></i></li></ul>
								</div>
								<div class="share">
									<ul>
										<li><a href="https://www.facebook.com/sharer/sharer.php?u=http://mobilita.org/2019/03/21/fs-italiane-investira-58-miliardi-nei-prossimi-5-anni/" target="blank"><i class="fa fa-facebook-square"></i> Facebook</a></li>
										<li><a href="https://plus.google.com/share?url=http://mobilita.org/2019/03/21/fs-italiane-investira-58-miliardi-nei-prossimi-5-anni/" target="blank"><i class="fa fa-google-plus-square"></i> Google</a></li>
										<li><a href="https://twitter.com/home?status=http://mobilita.org/2019/03/21/fs-italiane-investira-58-miliardi-nei-prossimi-5-anni/" target="blank"><i class="fa fa-twitter-square"></i> Twitter</a></li>
									</ul>
									<i class="mu mu-share"></i>
								</div>
							</div>							
						</li><li>
							<div class="thumBox">
								<div class="imageBox" style="background-image: url(http://mobilita.org/wp-content/uploads/2019/03/Schermata-2014-04-28-alle-17.43.38.png); ">      </div>
							</div>
							<div class="containerBox">
								<div class="contentBox">
									<span class="data">19 mar 2019</span>
									<h3 class="title ellipsis"><a href="http://mobilita.org/2019/03/19/patto-tra-lombardia-piemonte-e-liguria-per-favorire-trasporto-merci-su-ferro/">Patto tra Lombardia, Piemonte e Liguria per favorire trasporto merci su ferro</a></h3>
									<span class="author">di <a href="http://mobilita.org/author/mobilita/"><strong>mobilita</strong></a></span>
								</div>
								<div class="catBox">
									<ul><li><i class="text-muted mu mu-infrastrutture" data-toggle="tooltip" title="Infrastrutture"></i></li></ul>
								</div>
								<div class="share">
									<ul>
										<li><a href="https://www.facebook.com/sharer/sharer.php?u=http://mobilita.org/2019/03/19/patto-tra-lombardia-piemonte-e-liguria-per-favorire-trasporto-merci-su-ferro/" target="blank"><i class="fa fa-facebook-square"></i> Facebook</a></li>
										<li><a href="https://plus.google.com/share?url=http://mobilita.org/2019/03/19/patto-tra-lombardia-piemonte-e-liguria-per-favorire-trasporto-merci-su-ferro/" target="blank"><i class="fa fa-google-plus-square"></i> Google</a></li>
										<li><a href="https://twitter.com/home?status=http://mobilita.org/2019/03/19/patto-tra-lombardia-piemonte-e-liguria-per-favorire-trasporto-merci-su-ferro/" target="blank"><i class="fa fa-twitter-square"></i> Twitter</a></li>
									</ul>
									<i class="mu mu-share"></i>
								</div>
							</div>							
						</li></ul></div></div><div id="text-19" class="mobilitawidgetBox widget widget_text">			<div class="textwidget"><br>
<!-- /141682020/Mobilita-300x250-bottom-web -->
<div id='div-gpt-ad-1447326731598-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447326731598-0'); });
</script>
</div>
</div>
		</div><div id="mobilitawidget-52" class="mobilitawidgetBox widget mobilitaWidget"><div class="header widget-title"><span>Ultimi commenti</span></div><div class="content wdgt-commenti wdgt-list-box-author-content border-gray fixed-height "><ul><li><a href="http://mobilita.org/2019/03/22/il-tour-italiano-di-aptis-lautobus-elettrico-al-100-di-alstom-parte-da-firenze/#comment-214">
							<div class="author">
								<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/76a65b3aa041f85d36d7998dafa19f66?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">filotramviaria</div>
							</div>
							<div class="text">esteticamente BRUTTISSIMO !!!</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>22 Mar 2019 14:09</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita.org</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://mobilita.org/2019/03/21/roma-metro-a-stazione-barberini-chiusa-per-rottura-scale-mobili/#comment-213">
							<div class="author">
								<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/76a65b3aa041f85d36d7998dafa19f66?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">filotramviaria</div>
							</div>
							<div class="text">La metro e' MEGLIO del tram..........Soprattutto   a Roma.....</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>21 Mar 2019 13:35</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita.org</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://mobilita.org/2019/03/08/a19-palermo-catania-10-cantieri-attivi-per-la-manutenzione-straordinaria-dellautostrada/#comment-212">
							<div class="author">
								<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/e60f4e9612abb26c36b737053c51523c?s=40&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">Metropolitano</div>
							</div>
							<div class="text">Non avete parlato dell'uscita obbligatoria dello svincolo Scillato in direzione Catania.</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>20 Mar 2019 18:51</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita.org</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://mobilita.org/2019/02/24/le-informazioni-sulla-viabilita-stradale-e-ferroviaria-tramite-canali-telegram/#comment-211">
							<div class="author">
								<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/9440e6cce9dfa2970ec71951140e10e7?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">Francesco Ferraro</div>
							</div>
							<div class="text">Potete aggiungere al canale relativo a Palermo i feed rss della polizia municipale
https://www.comu...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>27 Feb 2019 22:14</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita.org</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://mobilita.org/2018/11/25/italo-presenta-le-novita-della-stagione-invernale-2018-19/#comment-210">
							<div class="author">
								<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/e60f4e9612abb26c36b737053c51523c?s=40&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">Metropolitano</div>
							</div>
							<div class="text">Per l'alta velocità servono le grandi opere. Senza di esse Italo treno non verrà mai a Palermo.</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>15 Jan 2019 18:13</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita.org</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://mobilita.org/2019/01/12/trenord-cerca-capotreni-e-macchinisti-da-inserire-nel-proprio-organico/#comment-209">
							<div class="author">
								<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/e60f4e9612abb26c36b737053c51523c?s=40&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">Metropolitano</div>
							</div>
							<div class="text">Io mi offro di prestare servizio come capotreno. Contattatemi al 3463233537.</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>14 Jan 2019 09:18</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita.org</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://mobilita.org/2018/12/05/milano-metro-4-al-via-la-talpa-per-la-tratta-centro-da-tricolore-a-solari/#comment-208">
							<div class="author">
								<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/1d7972cb9e59cb0b55955a030c3c669a?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">matteo O.</div>
							</div>
							<div class="text">Si sa entro quale anno dovrebbe aprire agli utenti almeno parte della linea? grazie</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>06 Dec 2018 11:55</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita.org</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://mobilita.org/2018/11/25/italo-presenta-le-novita-della-stagione-invernale-2018-19/#comment-207">
							<div class="author">
								<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/ca109a3a8da726078b70f84d13689c99?s=40&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">zavardino</div>
							</div>
							<div class="text">un pullman palermo-salerno in coincidenza con le corse per milano e torino? oppure un catamarano pal...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>01 Dec 2018 23:02</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita.org</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://mobilita.org/2018/11/29/fincantieri-partecipera-alla-costruzione-in-romania-di-un-ponte-sospeso-il-terzo-con-la-campata-centrale-piu-lunga-in-europa/#comment-206">
							<div class="author">
								<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/e60f4e9612abb26c36b737053c51523c?s=40&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">Metropolitano</div>
							</div>
							<div class="text">In Italia invece non si fa un cazzo. Poveri noi.</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>29 Nov 2018 19:45</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita.org</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://mobilita.org/2018/11/22/stretto-di-messina-inaugurata-trinacria-la-nuova-nave-blueferries/#comment-205">
							<div class="author">
								<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/bfb4dcf81f3ed650095918629427cd6f?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">Binario</div>
							</div>
							<div class="text">Intanto sogniamo il ponte...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>27 Nov 2018 14:23</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita.org</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li></ul></div></div> 
				</div>
  
			</div>			
		</div>

		<!-- mobile -->
		<div class="row visible-xs">
			<div class="col-xs-12"><div id="text-21" class="mobilitawidgetBox widget widget_text">			<div class="textwidget"><!-- /141682020/Mobilita-300x250-loop-mobile -->
<div id='div-gpt-ad-1447326836314-0' style='height:250px; width:300px;margin-left: auto;  margin-right: auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447326836314-0'); });
</script>
</div></div>
		</div><div id="mobilitawidget-47" class="mobilitawidgetBox widget mobilitaWidget"><div class="header widget-title"><span>Ultimi commenti</span></div><div class="content wdgt-commenti wdgt-list-box-author-content border-gray fixed-height "><ul><li><a href="http://mobilita.org/2019/03/22/il-tour-italiano-di-aptis-lautobus-elettrico-al-100-di-alstom-parte-da-firenze/#comment-214">
							<div class="author">
								<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/76a65b3aa041f85d36d7998dafa19f66?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">filotramviaria</div>
							</div>
							<div class="text">esteticamente BRUTTISSIMO !!!</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>22 Mar 2019 14:09</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita.org</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://mobilita.org/2019/03/21/roma-metro-a-stazione-barberini-chiusa-per-rottura-scale-mobili/#comment-213">
							<div class="author">
								<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/76a65b3aa041f85d36d7998dafa19f66?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">filotramviaria</div>
							</div>
							<div class="text">La metro e' MEGLIO del tram..........Soprattutto   a Roma.....</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>21 Mar 2019 13:35</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita.org</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://mobilita.org/2019/03/08/a19-palermo-catania-10-cantieri-attivi-per-la-manutenzione-straordinaria-dellautostrada/#comment-212">
							<div class="author">
								<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/e60f4e9612abb26c36b737053c51523c?s=40&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">Metropolitano</div>
							</div>
							<div class="text">Non avete parlato dell'uscita obbligatoria dello svincolo Scillato in direzione Catania.</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>20 Mar 2019 18:51</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita.org</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://mobilita.org/2019/02/24/le-informazioni-sulla-viabilita-stradale-e-ferroviaria-tramite-canali-telegram/#comment-211">
							<div class="author">
								<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/9440e6cce9dfa2970ec71951140e10e7?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">Francesco Ferraro</div>
							</div>
							<div class="text">Potete aggiungere al canale relativo a Palermo i feed rss della polizia municipale
https://www.comu...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>27 Feb 2019 22:14</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita.org</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://mobilita.org/2018/11/25/italo-presenta-le-novita-della-stagione-invernale-2018-19/#comment-210">
							<div class="author">
								<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/e60f4e9612abb26c36b737053c51523c?s=40&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">Metropolitano</div>
							</div>
							<div class="text">Per l'alta velocità servono le grandi opere. Senza di esse Italo treno non verrà mai a Palermo.</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>15 Jan 2019 18:13</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita.org</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://mobilita.org/2019/01/12/trenord-cerca-capotreni-e-macchinisti-da-inserire-nel-proprio-organico/#comment-209">
							<div class="author">
								<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/e60f4e9612abb26c36b737053c51523c?s=40&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">Metropolitano</div>
							</div>
							<div class="text">Io mi offro di prestare servizio come capotreno. Contattatemi al 3463233537.</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>14 Jan 2019 09:18</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita.org</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://mobilita.org/2018/12/05/milano-metro-4-al-via-la-talpa-per-la-tratta-centro-da-tricolore-a-solari/#comment-208">
							<div class="author">
								<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/1d7972cb9e59cb0b55955a030c3c669a?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">matteo O.</div>
							</div>
							<div class="text">Si sa entro quale anno dovrebbe aprire agli utenti almeno parte della linea? grazie</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>06 Dec 2018 11:55</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita.org</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://mobilita.org/2018/11/25/italo-presenta-le-novita-della-stagione-invernale-2018-19/#comment-207">
							<div class="author">
								<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/ca109a3a8da726078b70f84d13689c99?s=40&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">zavardino</div>
							</div>
							<div class="text">un pullman palermo-salerno in coincidenza con le corse per milano e torino? oppure un catamarano pal...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>01 Dec 2018 23:02</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita.org</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://mobilita.org/2018/11/29/fincantieri-partecipera-alla-costruzione-in-romania-di-un-ponte-sospeso-il-terzo-con-la-campata-centrale-piu-lunga-in-europa/#comment-206">
							<div class="author">
								<div class="avatar"><img alt='' src='http://0.gravatar.com/avatar/e60f4e9612abb26c36b737053c51523c?s=40&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">Metropolitano</div>
							</div>
							<div class="text">In Italia invece non si fa un cazzo. Poveri noi.</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>29 Nov 2018 19:45</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita.org</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li><li><a href="http://mobilita.org/2018/11/22/stretto-di-messina-inaugurata-trinacria-la-nuova-nave-blueferries/#comment-205">
							<div class="author">
								<div class="avatar"><img alt='' src='http://1.gravatar.com/avatar/bfb4dcf81f3ed650095918629427cd6f?s=40&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D40&amp;r=G' class='avatar avatar-40 photo' height='40' width='40' /></div>
								<div class="name">Binario</div>
							</div>
							<div class="text">Intanto sogniamo il ponte...</div>
							<div class="dettagli">
								<span><i class="fa fa-calendar fa-fw text-primary"></i>27 Nov 2018 14:23</span>
								<span><i class="fa fa-map-marker fa-fw text-primary"></i>Mobilita.org</span>
								<span class="reply" data-toggle="tooltip" title="Rispondi al commento."><i class="fa fa-reply"></i></span>
							</div>
						</a></li></ul></div></div><div id="text-22" class="mobilitawidgetBox widget widget_text">			<div class="textwidget"><!-- /141682020/Mobilita-320x50-bottom-mobile -->
<div id='div-gpt-ad-1447326937586-0' style='height:250px; width:300px;margin-left: auto;  margin-right: auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447326937586-0'); });
</script>
</div>
</div>
		</div></div>
		</div>

	</main>
</div>

			</div><!--.site-content-->
			
			<footer id="site-footer" role="contentinfo">
	<div id="footer-row" class="row site-footer">
		<div class="col-md-1 col-xs-2 footer-left">
			<img src="http://mobilita.org/wp-content/themes/multimuovity/img/logo-icon-white.png">
		</div>
		<div class="col-md-6 col-xs-10 footer-left">
			<div id="text-6" class="mobilitawidgetBox widget widget_text"><h4>Contatti</h4>			<div class="textwidget"><p>Associazione Mobilita Palermo<br>
via A. Il Magnanimo 30<br>90127 – Palermo<br>
<a href="mailto: info@mobilita.org">email: info@mobilita.org</a></a>
</p></div>
		</div><div id="text-12" class="mobilitawidgetBox widget widget_text">			<div class="textwidget"><script id="_waubmg">var _wau = _wau || []; _wau.push(["small", "mw7wo7ien5hw", "bmg"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="http://widgets.amung.us/small.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script>
</div>
		</div>		</div>
		<div class="col-md-5 hidden-sm hidden-xs footer-right">
			<div id="text-7" class="mobilitawidgetBox widget widget_text"><h4>Disclaimers</h4>			<div class="textwidget"><ul>
<li><a href="http://mobilita.org/disclaimer/">Disclaimer</a></li>
<li><a href="http://mobilita.org/Informativa-Privacy/">Informativa Privacy</a></li>
<li><a href="http://mobilita.org/Disclaimer Privacy Google Adsense/">Disclaimer Privacy Google Adsense</a></li>
<li><a href="http://mobilita.org/Disclaimer Privacy Google Analytics/">Disclaimer Privacy Google Analytics</a></li>
<li><a href="http://mobilita.org/Licenza/">Licenza</a></li>
</ul></div>
		</div>		</div>
	</div>
</footer>
		</div><!--.container page-container-->
		
		
		<!--wordpress footer-->
		<!-- start Simple Custom CSS and JS -->
<style type="text/css">
[aria-labelledby="dropdownCitta"] a,
[aria-labelledby="dropdownCittaMob"] a{
  font-weight: normal !important;
}
[aria-labelledby="dropdownCitta"] a.altrecitta,
[aria-labelledby="dropdownCittaMob"] a.altrecitta{
  font-weight: normal !important;
  padding-left: 38px;
}
[aria-labelledby="dropdownCitta"] a .fa,
[aria-labelledby="dropdownCittaMob"] a .fa{
    padding-right: 4px;
    color: #999;
}
.mu-sicilia-in-treno:before{
      content: "\e610";
}</style>
<!-- end Simple Custom CSS and JS -->
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
					<script type="text/javascript">
			  (function() {
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			<!-- Lightbox Plus Colorbox v2.7.1/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8,scrolling:false,fixed:true});
});
</script>
<link rel='stylesheet' id='nlpcss-css'  href='http://mobilita.org/wp-content/plugins/network-latest-posts/css/default_style.css?ver=3.9.27' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"http:\/\/mobilita.org\/wp-admin\/admin-ajax.php","alm_nonce":"91d92b66bf","pluginurl":"http:\/\/mobilita.org\/wp-content\/plugins\/ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mobilita.org/wp-content/plugins/ajax-load-more/core/js/ajax-load-more.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201913'></script>
<script type='text/javascript' src='http://mobilita.org/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha_options = {"lang":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mobilita.org/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=20121205'></script>

	<script src="http://stats.wp.com/e-201913.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:3.1.1',blog:'89006919',post:'35732',tz:'1'});
	var load_cmc = function(){linktracker_init(89006919,35732,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script>
			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice. <a href="http://mobilita.org/informazioni-cookie/">Ulteriori informazioni</a></span><a href="" id="cn-accept-cookie" class="button bootstrap">Ok</a>
				</div>
			</div> 

		<script>
function newProposal (id) {
	if(id){
		$.post('/csrv/proposte.php', {'act':'savePost', 'parent':id}, function(data){
			console.log(data);
			if(data)
				location.href = mobilita_ajax_vars.admin_url+'post.php?post='+data+'&action=edit';
			else
				location.href = mobilita_ajax_vars.admin_url+'post-new.php?post_type=proposte';
		});
	}else{
		location.href = mobilita_ajax_vars.admin_url+'post-new.php?post_type=proposte';
	}
}

$(document).ready(function() {
	//$('[data-toggle="tooltip"]').tooltipBS({container: 'body'});
	//$('[data-toggle="tooltip"]').tooltipBS({delay: { "show": 500, "hide": 100000 }, container: 'body'});

	if(window.innerWidth>=992){
		$('body').tooltipBS({
		    selector: '[data-toggle="tooltip"]',
		    container: 'body'
		});
	}

		$('#menuMain nav.navbar.navbar-default .navbar-collapse ul.nav.navbar-nav').append('\
		<li class="visible-xs visible-sm menu-item menu-item-type-custom menu-item-object-custom"><a href="http://mobilita.org/wp-login.php">Login</a></li>\
		<li class="visible-xs visible-sm menu-item menu-item-type-custom menu-item-object-custom"><a href="http://mobilita.org/wp-login.php?action=register">Registrati</a></li>\
	');
	
	$(".ellipsis").dotdotdot({watch: "window"});

	fixMobileMenu();

});

$( window ).resize(function() {
    fixMobileMenu();
});

function fixMobileMenu() {
	//calcolo max-height del menu per xs & sm
	if(window.innerWidth<992){
		var imageNavMob = $('#menuMain .imageNavMob').outerHeight();
		var navbar = $('#menuMain nav.navbar.navbar-default .navbar-header').outerHeight();
		$('#menuMain nav.navbar.navbar-default .navbar-collapse').css('max-height', window.innerHeight-(imageNavMob+navbar));
		//fix active item
		$('.active.menu-item').closest('.depth-0').closest('li.menu-item').find('>a').css('background-color', '#a93230 !important;')
	}else{
		$('#menuMain nav.navbar.navbar-default .navbar-collapse').css('max-height', 'inherit');
		//fix active item
		$('.active.menu-item').closest('.depth-0').closest('li.menu-item').css('background-color', '#902C2A');
	}	
}

//$(document).on('click', '[data-toggle="popover"]', function(event) {
//	$(this).popover({html : true, placement: 'top' });
//	$(this).popover('show');
//});

function segnala(type, id){
	$.post('http://mobilita.org/csrv/social.php', {act: 'segnala', type: type, id: id}, function(data, textStatus, xhr) {
		console.log(arguments);
		$('.text[data-type="'+type+'-'+id+'"]').css('color', '#f00');
		if(!$('.text[data-type="'+type+'-'+id+'"] > p.alert-ban').length)
			$('.text[data-type="'+type+'-'+id+'"]').prepend('<p class="text-warning alert-ban"><i class="fa fa-exclamation-circle"></i> CONTENUTO SEGNALATO</p>');
	});
}


function updateRate(success, vote, rating, first, msg){
	console.log('rate', arguments);
	$.post('http://mobilita.org/csrv/rating.php', {act: 'updateRate', success:success, vote:vote, huid:rating.huid, rate:rating.rate, votes:rating.votes, rid:rating.rid, urid:rating.urid, first:first, msg:msg}, function(data, textStatus, xhr) {
		console.log(arguments);
	});
};

$(window).load(function(){
	//$('#breakingNews .slideBox').marquee({duration: 20000, pauseOnHover: true, duplicated: true});
	$("#breakingNews .slideBox").webTicker({
	    //speed: 50, //pixels per second
	    //direction: "left", //if to move left or right
	    //moving: true, //weather to start the ticker in a moving or static position
	    startEmpty: false, //weather to start with an empty or pre-filled ticker
	    duplicate: true, //if there is less items then visible on the ticker you can duplicate the items to make it continuous
	    //rssurl: false, //only set if you want to get data from rss
	    //rssfrequency: 0, //the frequency of updates in minutes. 0 means do not refresh
	    //updatetype: "reset" //how the update would occur options are "reset" or "swap"
	});
})
</script>
	</body>
</html>
 
